<!DOCTYPE html>
<!--
      c~~p ,_________.
 ,___'oo  )           \
( O O                  )/
 `=^='                 /
       \    ,     .   /
      \\  |___'|  /
      ||__|    |_|__|
-->
<html lang="en-US">
  <head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KLFX7XK');</script>
	<!-- End Google Tag Manager -->
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Sofar, So Bad | Liz Pelly</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Sofar Sounds is a data-driven simulacrum: a performance of what it might be like to be at a house show, intimate in a way meant only for Instagram." />
<meta property="og:image" content="http://thebaffler.com/wp-content/uploads/2019/11/B48_Pelly_opener-986x1500.jpg" />
<meta property="og:image:width" content="986" />
<meta property="og:image:height" content="1500" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sofar, So Bad | Liz Pelly" />
<meta property="og:description" content="Sofar Sounds is a data-driven simulacrum: a performance of what it might be like to be at a house show, intimate in a way meant only for Instagram." />
<meta property="og:url" content="https://thebaffler.com/salvos/sofar-so-bad-pelly" />
<meta property="og:site_name" content="The Baffler" />
<meta property="article:published_time" content="2019-11-04" />
<meta property="article:modified_time" content="2019-11-05" />
<meta property="og:updated_time" content="2019-11-05" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sofar, So Bad | Liz Pelly" />
<meta name="twitter:description" content="Sofar Sounds is a data-driven simulacrum: a performance of what it might be like to be at a house show, intimate in a way meant only for Instagram." />
<meta name="twitter:image" content="http://thebaffler.com/wp-content/uploads/2019/11/B48_Pelly_opener-986x1500.jpg" />
<meta name="twitter:image:width" content="986" />
<meta name="twitter:image:height" content="1500" />
<link rel="canonical" href="https://thebaffler.com/salvos/sofar-so-bad-pelly" />
<meta name="google-site-verification" content="mhHCKUW8GDYIOpiJDl82-A9nYy-st43RiuJTpCAyclw" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00273s -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Baffler &raquo; Feed" href="https://thebaffler.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thebaffler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/themes/new-bad-things/dist/styles/main_4cc03f5c.css' type='text/css' media='all' />
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://thebaffler.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebaffler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thebaffler.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Fsalvos%2Fsofar-so-bad-pelly" />
<link rel="alternate" type="text/xml+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Fsalvos%2Fsofar-so-bad-pelly&#038;format=xml" />




<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"article","pagePostType2":"single-article","pageAttributes":["aesthetics","bodies","community","indie","music","music-business","technology"],"pagePostAuthor":"Michael Gardiner"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLFX7XK');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --></head>
  <body class="article-template-default single single-article postid-21267 sofar-so-bad-pelly salvos global">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLFX7XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <header class="banner">

<nav class="navbar navbar-toggleable-sm fixed-top">

	<div class="hidden-md-up sm-header-wrap">

		<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#primaryNav" aria-controls="primaryNav" aria-expanded="false" aria-label="Toggle navigation">


			<svg version="1.1" class="burger"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="27.3px" height="30px" viewBox="0 0 27.3 30" style="enable-background:new 0 0 27.3 30;"
				 xml:space="preserve">
					<path d="M27.3,30H0v-4.6h27.3V30z M27.3,12.7H0v4.6h27.3V12.7z M27.3,0H0v4.6h27.3V0z"/>
			</svg>

			<svg class="x-spot" version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="22.5px" height="22.5px" viewBox="0 0 22.5 22.5" style="enable-background:new 0 0 22.5 22.5;"
				 xml:space="preserve">
					<polygon points="19.3,0 11.3,8 3.3,0 0,3.3 8,11.3 0,19.3 3.3,22.5 11.3,14.5 19.3,22.5 22.5,19.3 14.5,11.3
						22.5,3.3 		"/>
			</svg>

		</button>

		<div class="col-12 logo">
			<a href="https://thebaffler.com/" title="The Baffler Home">
				<svg version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="244px" height="32px" viewBox="0 0 244 32" style="enable-background:new 0 0 244 32;"
					 xml:space="preserve">
					<path d="M176.2,0h28.5v4.9h-22.8V14H200v4.7h-18.2V27h22.8v4.9h-28.5L176.2,0z M34.8,0c7.5,0,11.1,3.3,11.1,8.2v0.6
							c0,3.5-2,6.3-6.1,7.1c4.6,0.8,6.6,3.9,6.6,6.7v0.9c0,5-4,8.4-11.4,8.4H14.9V0H34.8z M34.8,18.1H20.6v9.1h14.6
							c3.9,0,5.3-1.9,5.3-4.2v-0.6C40.5,19.9,38.8,18.1,34.8,18.1L34.8,18.1z M35.1,4.8H20.6v9.1h14.1c3.9,0,5.7-1.9,5.7-4.4V9
							C40.4,6.7,39,4.8,35.1,4.8L35.1,4.8z M53.5,31.9h-5.9L62.4,0h5l15.1,31.9h-6l-3.6-8H57L53.5,31.9z M58.9,19.6h11.9l-6-13.2
							L58.9,19.6z M125,4.9h22.8V0h-28.5v31.9h5.7V18.7h18.2V14H125V4.9z M86.2,31.9h5.7V18.7H110V14H91.8V4.9h22.8V0H86.2L86.2,31.9z
							 M165.4,27h-22.1v4.9h27.8V0h-5.7L165.4,27z M232,18l12,14h-7l-11.2-13.2h-10.4v13.1h-5.7V0h17.8c8.6,0,12.1,3.3,12.4,8.6V9
							C240,14.6,237.6,17.7,232,18z M228.4,14.5c3.9,0,5.8-2,5.8-4.6V9.1c0-2.2-1.6-4.3-6-4.3h-12.8v9.7L228.4,14.5z M3.2,9.4h1.6V1.5
							h3.2V0.1H0v1.4h3.2V9.4z M7.8,11.2H6.1v3.9H1.9v-3.9H0.3v9.3h1.6v-4h4.2v4h1.7V11.2z M7.8,23.9v-1.4H0.3v9.3h7.5v-1.4H1.9v-2.7
							h4.5v-1.4H1.9v-2.4H7.8z"/>
				</svg>
			</a>
		</div>


	</div>



	  <div class="collapse navbar-collapse " id="primaryNav">
			<div class="nav-contain nf-class-nbt">

				<span class="hidden-sm-down search-toggle"><svg 
	version="1.1"
	xmlns="http://www.w3.org/2000/svg" 
	xmlns:xlink="http://www.w3.org/1999/xlink" 
	x="0px" y="0px" 
	width="19.7px" height="19.7px" 
	viewBox="0 0 19.7 19.7" 
	style="enable-background:new 0 0 19.7 19.7;"
	xml:space="preserve" 
	class="nav-mag">

	<g>
		<path d="M7.2,2.2c-2.6,2.6-2.9,6.7-0.7,9.6L0,18.3l1.4,1.4L8,13.1c3.2,2.4,7.8,1.8,10.2-1.4S20,3.9,16.8,1.5
			C13.9-0.7,9.8-0.4,7.2,2.2L7.2,2.2z M16.2,11.1c-2.1,2.1-5.4,2.1-7.5,0s-2.1-5.4,0-7.5s5.4-2.1,7.5,0c1,1,1.6,2.3,1.6,3.7
			C17.7,8.7,17.1,10.1,16.2,11.1L16.2,11.1z"/>
	</g>

</svg></span>

				<form role="search" method="get" class="search-sm hidden-md-up" action="https://thebaffler.com/">
				  <label class="inline-search-sm">
				    <span class="screen-reader-text">Search for:</span>
				    <div class="mag-wrap"><svg 
	version="1.1"
	xmlns="http://www.w3.org/2000/svg" 
	xmlns:xlink="http://www.w3.org/1999/xlink" 
	x="0px" y="0px" 
	width="19.7px" height="19.7px" 
	viewBox="0 0 19.7 19.7" 
	style="enable-background:new 0 0 19.7 19.7;"
	xml:space="preserve" 
	class="nav-mag">

	<g>
		<path d="M7.2,2.2c-2.6,2.6-2.9,6.7-0.7,9.6L0,18.3l1.4,1.4L8,13.1c3.2,2.4,7.8,1.8,10.2-1.4S20,3.9,16.8,1.5
			C13.9-0.7,9.8-0.4,7.2,2.2L7.2,2.2z M16.2,11.1c-2.1,2.1-5.4,2.1-7.5,0s-2.1-5.4,0-7.5s5.4-2.1,7.5,0c1,1,1.6,2.3,1.6,3.7
			C17.7,8.7,17.1,10.1,16.2,11.1L16.2,11.1z"/>
	</g>

</svg></div>
				    <input type="search" class="search-field" placeholder="Search. . ." value="" name="s">
				  </label>
				</form>


		    		      <div class="menu-primary-container"><ul id="menu-primary" class="navbar-nav"><li id="menu-item-11" class="subscribe-click highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://thebaffler.com/subscribe">Subscribe</a></li>
<li id="menu-item-3383" class="lh-caps menu-item menu-item-type-custom menu-item-object-custom menu-item-3383"><a href="/current-issue">Current Issue</a></li>
<li id="menu-item-14831" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-14831"><a href="https://thebaffler.com/latest">Latest</a></li>
<li id="menu-item-8" class="hidden-md-only menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/issues">Past Issues</a></li>
<li id="menu-item-14832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14832"><a href="https://thebaffler.com/about">About</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18952"><a href="https://thebaffler.com/donate">Donate</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" href="https://store.thebaffler.com">Store</a></li>
</ul></div>
		    
		    <a href="https://thebaffler.com/" title="The Baffler Home" class="corner-logo-md hidden-sm-down">
	<svg 
		version="1.1"
		xmlns="http://www.w3.org/2000/svg" 
		xmlns:xlink="http://www.w3.org/1999/xlink" 
		x="0px" y="0px" 
		width="117.6px" height="105px" 
		viewBox="0 0 140.4 126" 
		style="enable-background:new 0 0 140.4 126;"
		xml:space="preserve" >

		<g>
			<path d="M0,0h8.6v1.4H5.1V9H3.5V1.4H0V0z M6.4,14.4H2.3v-3.8H0.6v9h1.6v-3.9h4.1v3.9H8v-9H6.4V14.4z M0.6,30.6H8v-1.4
				H2.3v-2.6h4.4v-1.3H2.3V23H8v-1.4H0.6V30.6z M114.4,66.1h7.9V84h4.5V66.1h8.8v22.1h4.7V60.6h-30.5v27.6h4.7V66.1z M43,22.5
				c0,4.8-3.8,8.1-11,8.1H13.6V0.1h18.2c7.2,0,10.8,3.2,10.8,7.8v0.5c0,3.3-2,6-5.9,6.8C41.2,16,43,19,43,21.7V22.5z M19.2,13.4h12.6
				c3.8,0,5.5-1.8,5.5-4.2V8.7c0-2.2-1.4-4-5.1-4h-13L19.2,13.4z M37.3,21.5c0-2.4-1.6-4.1-5.5-4.1H19.2v8.8h13c3.8,0,5.1-1.8,5.1-4
				L37.3,21.5z M62,0.1l14.6,30.5h-5.9L67.2,23H51.8l-3.4,7.6h-5.7L57.1,0.1H62z M65.3,18.8L59.4,6.2l-5.7,12.6H65.3z M140.3,0h-30.5
				v5.5h12.6v20h4.5v-20h8.7v24.3h4.7L140.3,0z M78.6,30.6H84V18h17.9v-4.5H84V4.8h22.1V0.1H78.6V30.6z M109.7,25.5V56h30.5v-4.6h-25
				V25.5H109.7z M109.9,92.8h30.5v17.3c0,8.4-3.1,11.7-8.2,12h-0.5c-6.6,0-8.3-2.3-8.6-7.7L109.8,126v-6.3l12.6-10.7V98.3h-12.5
				L109.9,92.8z M126.5,111c0,3.8,1.9,5.6,4.3,5.6h0.9c2.1,0,4.1-1.5,4.1-5.8V98.3h-9.3L126.5,111z"/>
		</g>

	</svg>
</a>

			</div>
	  </div>

</nav>
<section class="hidden-sm-down search-wide push-up fixed-top row">
	<form role="search" method="get" class="col-md-12 col-lg-10 offset-lg-1 search-md" action="https://thebaffler.com/">
	  <label class="inline-search-md">
	    <span class="screen-reader-text">Search for:</span>
	    <input type="search" class="search-field" placeholder="Search. . ." value="" name="s">
				<svg class="x-spot search-toggle" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="22.5px" height="22.5px" viewBox="0 0 22.5 22.5" style="enable-background:new 0 0 22.5 22.5;"
					 xml:space="preserve">
						<polygon points="19.3,0 11.3,8 3.3,0 0,3.3 8,11.3 0,19.3 3.3,22.5 11.3,14.5 19.3,22.5 22.5,19.3 14.5,11.3
							22.5,3.3 		"/>
				</svg>
				<p>Press return to see results</p>
	  </label>
	</form>
</section>



</header>
    <div class="wrap container-fluid frame" role="document">
      <div class="container-fluid canvas">

          <main class="main container-fluid content">
                   <header class="header-contain salvo-fold">
  <div class="row meta-wrap">
		<div class="meta col-12 col-md-8 text-center yes-img">
			<div class="author-meta">
				<span class="author"><a class="name" href="https://thebaffler.com/authors/liz-pelly">Liz Pelly</a></span>
				<span class="date"><a href="https://thebaffler.com/issues/no-48">No. 48</a></span>
			</div>
      <div class="mag-meta">
				<span class="magazine-date"><a href="https://thebaffler.com/issues/no-48">November 2019</a></span>
			</div>


  		<h1 class="entry-title">Sofar, So Bad</h1>
							<h2 class="entry-subtitle">A global startup aims to exploit the underground music scene</h2>
					</div> <!-- end meta -->


	</div>
		
  	<div class="image-contain col-12 col-md-10 col-lg-8">
			<div class="hero-image row">
					<img class="salvo-featured" src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/11/B48_Pelly_opener.jpg" />
	  			<div class="caption col-12"><a target="_blank" href="http://noideas.website/">© No Ideas</a></div>
			</div>
		</div>
	


</header>
      
  

<article class="post-21267 article type-article status-publish has-post-thumbnail hentry tag-aesthetics tag-bodies tag-community tag-indie tag-music tag-music-business tag-technology content_type-salvos">
  <section class="row entry-row">
    <div class="hidden-sm-down col-md-1 flag">
      <div class="text-center">
        s<br> a<br> l<br> v<br> o<br> s<br>      </div>
    </div>
    <div class="col-12 offset-0 col-sm-10 offset-sm-1 col-md-8 offset-md-1 col-lg-8 offset-lg-1 col-xl-6 offset-xl-2 entry-content">
      <p><span class="first-selection">“Thank you so much for this magical moment,”</span> whispered a French singer with a leather jacket and harmonica. “I never thought in my life I’d be playing on the top of the American Copper,” he told a crowd of about fifty, referring to the name of the Murray Hill luxury apartment building in Manhattan where we were gathered, surrounded by floor-to-ceiling windows overlooking the East River.</p>
<p>I never thought I’d end up at this so-called house show either, but there I was: Friday night, sitting on the ground amid a sea of young professionals and residents of the lavish complex, in its twenty-ninth floor common room, sipping BYO wine from plastic cups and listening to a three-act lineup of purposefully anonymous folk and funk guys.</p>
<p>Between performances, employees of this $660-million-dollar apartment complex hopped on the mic. “How’s everybody doing?” one of them asked excitedly, shouting over the hum of the crowd. The staff urged attendees to tag American Copper in all photos, and then talked up the building’s newly opened east tower and its fabulous amenities—rooftop pool, yoga studio, juice bar. When they offered tours to interested parties, the crowd roared. “We have some information and some business cards!” they shouted over the applause. “Our leasing team is over here in the corner!”</p>
<p>This is Sofar Sounds, a venture capital–backed enterprise that has spent the past decade co-opting the timeless traditions of house shows in order to extract profits from the music world. Through its global platform, Sofar claims to be “reimagining the live event experience” and “bringing the magic back to live music.” In reality, it is more like a typical promotion company, but born of classic sharing economy–era schemes. Sofar sells tickets priced from ten to thirty dollars for “secret shows”—attendees “apply” for a chance to buy a ticket, but they don’t know the address until right before the show, and they don’t know the lineup until they arrive.</p>
<p>Its slick promotional videos offer word clouds of Sofar’s corporate mythology: invite only! intimate settings! immersive experiences! And yet, it is largely another creation of tech middlemen where music is devalued in order to bolster a brand: participating musicians are paid poorly (generally one hundred dollars per set, while the company can make from $1,000 to $1,600 per show), sets are twenty to twenty-five minutes max, and it’s ultimately quite easy to leave without ever learning the names of the artists at all.</p>
<p>The folks who host the shows and help them run smoothly are largely volunteers—Sofar cynically refers to them as “ambassadors.” It’s telling, considering a <a href="https://www.talkhouse.com/sofar-sounds-concerts-community-controversy/">recent piece</a> by musician John Colpitts for <em>Talkhouse</em> reported that the New York State Department of Labor was opening an investigation into the legality of Sofar’s vast reliance on unpaid labor. And yet, Sofar has raised $38.1 million in venture funding over four rounds; most recently, in May of 2019, it received $25 million in Series C investment led by Battery Ventures and Union Square Ventures, with additional funding from Octopus Ventures and Virgin Group. Sofar has repeatedly used a familiar line to defend its poor payouts: the company is far from profitable. Meanwhile it pays more than ninety employees in over twenty cities.</p>
<p class="parasectionhed">MC Intimate Magic</p>
<p>Sofar Sounds currently runs more than six hundred shows per month, with a presence in 441 cities around the world, from Boston and Bangalore to Brasília and Beirut. But no matter where the show is happening, when an attendee walks into the gig, there’s a solid chance it will feel like this: The audience will sit on the floor. There will be twinkly Christmas lights—very Instagrammable. It will probably be BYOB. There will be a piece of printer paper with the Sofar logo and social handles taped up. And the curated audience will number in the range of sixty to one hundred.</p>
<p>The music will be stripped back—very chill. Over the past two years, I’ve attended a number of these shows and seen some talented performers. But it should be noted that to fit with the Sofar “brand,” there are rules to play by. By and large, those rules demand that artists be smooth, seamless, and unplugged. Sofar seems to pride itself on a sort of genre-less curation, driven instead by “vibe.” On Sofar’s YouTube page, where thousands of performances are documented with Sofar-branded videos, you can get a sense for how evenly this “vibe” is distributed around the world—always mellow, laid-back, and unobtrusive.</p>
<p>When you walk into a Sofar show, you are entering into an <em>intimate experience</em> that has been perfectly tailored to reflect the Sofar Sounds brand. <em>It’s all about the music</em>, they’ll remind you, again and again. An MC will act as a guide through the night, hammering the Sofar Sounds mission into your head. The MC wants you to know that you are welcome here! And that anywhere in the world, you can attend a Sofar Sounds show just like this one. You, too, can be part of this <em>global community</em>.</p>
<p>“By a quick show of hands, who is at their first Sofar Sounds show tonight?” the MC asked excitedly on the mic at the beginning of the night in Murray Hill. “Awesome, give yourselves a round of applause!” He then asked returning attendees to shout out the cities where they had been to Sofars: L.A.! Geneva! Miami! Austin! “For all you first-timers, as you can see, Sofar is everywhere! . . . If you’re traveling anywhere, just type in Sofar Sounds plus whatever city you’re going to, I guarantee there will be a show going on!”</p>
<p>At various Sofar shows I’ve attended over the past year, the MCs were particularly focused on reminding us of the <em>intimate magic</em> we were all participating in. It’s all about connection! Artists are encouraged by Sofar to banter with the crowd, lead singalongs, and play covers that attendees might recognize. At one show, the MC encouraged us all to turn to the person next to us and make a new friend. He even offered drink tickets to the first people who introduced him to new friends they’d made. (Because the unique, secret, immersive location of that particular Sofar, it turned out, was just a bar.) And the MC will always lay out some house rules: Don’t stare at your phone during the bands! Unless, of course, you are posting about Sofar Sounds. Then be sure to tag the artists, tag Sofar, and use the correct hashtags. And don’t forget to stream the bands on Spotify!</p>
<p class="parasectionhed">An Offer You Should Refuse</p>
<p>Such magical glitz is a non-negotiable aspect of Sofar’s biz strategy: Sofar Sounds shows are data-driven “experiences” that have been optimized for consistency and engagement. If it all sounds like a version of what underground shows would be if they were filtered through the mind of a marketing executive who wanted to make them as predictable and globally monotonous as Starbucks or WeWork—well, that’s exactly what they are.</p>
<p>The company was created in 2009 by former Coca-Cola marketing executive Rafe Offer. In addition to working at the beverage giant from 1997 to 2000 as global brand manager and then as global marketing director, Offer also spent a good chunk of the nineties working as director of global marketing of consumer products at The Walt Disney Company, where he focused on developing its core characters: Mickey, Minnie, Donald, Daisy, Goofy, Pluto, and Winnie the Pooh. At Coca-Cola, he also worked on <em>experiential marketing</em>, a form of marketing focused on live events, retail experiences, and branded spaces. Obviously, this is the ideal resume for an executive trying to break into the house show business. Which, for the record, is not a thing, or at least it wasn’t until now.</p>
<p>Offer likes to tell this cute story: A decade ago, he was at a big club in London seeing Friendly Fires. He hated what he saw. Someone spilled a beer down his side. The crowd talked through the sets. People watched the show through their phones. He knew there must. Be. Something. Better.</p>
<p>Indeed, there are many ways of hearing live music on a smaller scale that are better than corporate club concerts: The local band playing in a dive down the block from where you live! Wandering into a random bar and seeing an amazing unknown artist perform for no one! The ancient tradition of passing a guitar around at a party and playing music poorly with your friends. Scrappy artist-run house venues. Non-profit art spaces. All-ages gigs in church basements, temples, and VFWs. The list goes on. Of course, these come with varying levels of accessibility and visibility, but indisputably, small shows exist. House shows have existed for as long as music has been played.</p>
<p>Offer clearly had different motivations, and so he did what many techno-solutionists do: he set out to extract capital from communities by using a cozy aesthetic to sell his brand as <em>all about connection and making the world better</em>. Now, ten years since its inception, the company is being heralded by music industry vultures as one of the most innovative ideas in music: ReVoLuTiOnIzInG ThE LiVe SpaCe, as they say. In advance of this year’s $25-million-dollar VC investment, Offer stepped down to an executive chair role, telling <em>Billboard</em> his focus would now include speaking at conferences and schools to “evangelize” the Sofar message.</p>
<blockquote class="pullquote"><p>If it all sounds like a version of what underground shows would be if they were filtered through the mind of a marketing executive who wanted to make them as predictable and globally monotonous as Starbucks or WeWork—well, that’s exactly what it is.</p></blockquote>
<p>Now a former Spotify executive is serving as Sofar’s CEO. And not just any ex-Spotify exec: it’s Jim Lucchese, the former CEO of The Echo Nest, the “music intelligence” company celebrated for “bringing Big Data to music” for customers like AEG, Apple, Clear Channel, Microsoft, Nokia, SiriusXM, Univision, Viacom, Vevo, and others. When Echo Next was acquired by Spotify in 2014 to power the company’s <em>streaming intelligence insights</em> and usher in personalization tools like Discover Weekly, Daily Mix, and Fresh Finds, Lucchese became its “Head of Creator,” tasked with helping artists “better understand, grow, engage and monetize their fan bases.” And we all know how well that’s gone for the majority of working artists.</p>
<p class="parasectionhed">Cool Experience, Bro</p>
<p>In Sofar’s self-mythology, the non-announced lineup adds to the “surprise” element of its prefab fun experience: you never know who might show up. But, in fact, not announcing who is playing your sponsored music event is a tactic that massive corporations have used to center their own brands while downplaying the role of artists for decades. In the 1999 book <em>No Logo</em>, Naomi Klein recalls this approach being taken by the beverage giant Molson Brewery in its attempts to siphon coolness from musicians. At the time, Molson—now owned by Coors—maintained big stakes in the music industry, including owning several venues and a 50 percent stake in a national Canadian concert promotion company.</p>
<p>But in 1996, Klein writes, the beer billionaires were fed up: the artists were stealing their spotlight, and there was a growing trend where artists would talk shit about sponsors on stage. They needed to become more efficient leeches, so they designed a series called “Blind Date Concerts” that would eventually be adopted by sister company Miller Beer too. Molson and Miller would hold a “contest” offering winners a chance to attend a super exclusive concert they’d organized in a super intimate venue. “And here’s the clincher,” writes Klein. “Keep the name of the band secret until it steps on stage.” Sound familiar?</p>
<p>“Anticipation mounts about the concert (helped along by national ad campaigns building up said anticipation), but the name on everyone’s lips isn’t David Bowie, the Rolling Stones, Soundgarden, 1 NXS or any of the other bands that have played the Dates, it’s Molson and Miller,” Klein continues. “No one, after all, knows who is going to play, but they know who is putting on the show . . . With Blind Date, Molson and Miller invented a way to equate their brands with extremely popular musicians, while still maintaining their competitive edge over the stars.” The beer companies got all of the buzz, not the artists.</p>
<blockquote class="pullquote"><p>Everything about Sofar Sounds is a data-driven simulacrum: a performance of what it might be like to be at a house show, intimate in a way that has been optimized for Instagram.</p></blockquote>
<p>Of course, there are notable differences between the Blind Date Concerts and Sofars; namely, the former hosted superstars, while the latter now banks on the idea that bands with effectively zero profile can be exploited in this way too. (Though Sofar makes sure to plaster little clips of Karen O and Ed Sheeran playing Sofars across their branding materials to fuel the “surprise” element.) And artists who played the Blind Date Concerts were reportedly paid a hefty fee, whereas Sofar Sounds pays predominantly in exposure.</p>
<p>After the gig at American Copper (the Murray Hill luxury building), a member of its leasing team told me about why they host Sofar shows there: “American Copper’s amenities are to the level of a hotel,” she explained. “We want our residents to feel like they can show up after work on Friday and not leave again until Monday morning.” A number of residents took the elevator up to the gig, their own wine glasses in hand.</p>
<p>On my way out of the building, I found myself in an elevator with the French singer. “Nice set,” I said, thinking about how I still didn’t know his name. At some Sofar gigs I attended, strips of paper with artists’ names and social media tags were distributed at the door. They may have also been handed out at this show, but if so, I missed them.</p>
<p>I spoke with a few young professionals on their way out, asking them what they thought of the gig. Cool experience! Their friends were going to be so jealous. “As soon as it started, I was like, I can’t wait to brag about how cool this was,” a Sofar-goer told me.</p>
<p>Outside of the building, on my way to the subway, I noticed a massive banner alongside American Copper: “Amenities Now Open!” I checked some emails on my phone, and there was one from Sofar. “Thanks for coming! How was the show?” read the subject. The email urged me to check out the artists who performed (names included) and fill out a survey. Upon clicking, I was invited to rate the general Sofar experience and to rate all the artists on a five-star scale. It felt like I had just stepped out of an Uber.</p>
<p>“Huge thank you to our hosts, American Copper!” the email continued. “At American Copper, two copper-clad towers are connected by a three-story skybridge, creating the ultimate vertical community . . . each tower offers over 300 one-of-a-kind layouts with sweeping, enviable views of the Empire State Building, East River, and the Manhattan skyline.” The email included contact information for the building’s leasing team, reminding customers that Sofar exists in cities all over the world. “By attending a show you are a part of our global community of music fans, artists, and hosts. . . . See you in someone’s living room.”</p>
<p>I wondered if the performers at this show knew that by playing they were helping shill $6,000 luxury apartments, or if they would care, or if the American Copper building paid for this advertising. Is every Sofar Sounds show just an advertisement for something?</p>
<p class="parasectionhed">DIY or Die by NPS Score</p>
<p>A few days after the American Copper event, which was in 2018, I spoke by phone with a representative from Sofar Sounds. When I asked about the five-star survey I was emailed, the Sofar rep casually explained that the company calculates an “NPS score” after every show. As someone who has spent the better part of the last decade booking house shows, I had no idea what an “NPS score” was. Researching in real time as the call progressed, I discovered, by way of netpromoter.com, that a “Net Promoter Score®, or NPS®, measures customer experience and predicts business growth. . . . Calculate your NPS using the answer to a key question, using a 0-10 scale: How likely is it that you would recommend [brand] to a friend or colleague?” Ah, yes, a normal fucking thing to wonder about your house show.</p>
<p>For all its language about “global community,” this detail is a reminder of what Sofar-goers really are: customers that a VC-funded company needs to retain. Sofar polls concertgoers on their experience and makes adjustments accordingly—with lighting, sound, seating. These surveys also fuel the Sofar Sounds automated personalized recommendations. “Each week [at] full-time cities—New York, L.A., London, for example—we’ll send out a weekly newsletter that will tailor upcoming events to guests who are subscribed, based on how they liked the space, based on how they liked the artist, it’s a combination of those two things,” the Sofar publicist told me.</p>
<p>The results of this process are mirrored by Spotify’s reliance on the data-driven curation of mood-enhancing playlists, where what’s valuable is driven by what’s popular, a risk-free echo-chamber that reduces financial uncertainty for those at the top. It’s what happens when music’s value is reduced to fodder for an <em>experiential product tailored around consumer preferences</em> that aims to maximize profits for investors—visions for music that Spotify and Sofar Sounds surely hold in common.</p>
<p>Everything about Sofar Sounds is a data-driven simulacrum: a performance of what it might be like to be at a house show, intimate in a way that has been optimized for Instagram. Consistent in a way that for some likely fills a similar purpose as, say, Sweetgreen. The ideal Friday night for digital nomads staying in Airbnbs and <a href="https://thebaffler.com/latest/the-tragedy-of-the-commons">co-living pods</a>, looking for frictionless, curated experiences.</p>
<p class="parasectionhed">Curated to Death</p>
<p>On a late summer night, at a Sofar in Dumbo, most attendees sat picnic-style in clusters on shag rugs and patterned blankets. Several lounged on a $7,059 luxe couch, while some gathered around a $2,787 wooden kitchen table; price tags dangled from most seats. The unique location for the immersive Sofar experience was, in this case, a luxury furniture store—a cozy fake living room show where everything was for sale. Nothing about it felt particularly <em>New York</em>—this exact event could have happened anywhere. And largely, that seems to be the intent.</p>
<p>Placelessness is one way to describe it. Gabriel Birnbaum, a working musician in Brooklyn who begrudgingly played a number of Sofars, tells me: “You know how being in an airport is kind of like <a href="https://www.theverge.com/2016/8/3/12325104/airbnb-aesthetic-global-minimalism-startup-gentrification">being in no place</a>? Or how every airport is kind of like the same place? I feel like these shows are kind of like that. You’re at a show but it doesn’t really take place in New York. It’s just like in this weird temporal bubble, or spatial bubble.”</p>
<p>Birnbaum, who tours with a number of different acts, played a Sofar Sounds show with his own songwriting outlet, Wilder Maker: “It was in some coworking space on the Lower East Side. . . . We were matched with two other random bands that I had never seen before or since. And lots of people came and sat on the floor. I remember we got in trouble for being too loud, which is funny because we are not a loud band at all.”</p>
<p>It’s not just Sofar who are in on this: Birnbaum has also played similar shows organized by Airbnb. “I found it kind of embarrassing,” he says. The only way to get tickets was to buy them through Airbnb “Experiences,” so the crowd was comprised mostly of random tourists. “There were three different tech companies involved in putting it on. Airbnb contracted another company to book the shows and run them, and Airbnb just gave them a bunch of money to do that, out of which they paid the bands.”</p>
<p>“It’s like Blue Apron for bands,” he continues, describing a company that sells ready-to-make meals in a kit. “The curated tech style experience of music. You don’t choose to see a band because you care about them, or know who they are. You have this sort of curated grab bag of stuff, and you go in and you experience it, and you leave, and you don’t really maintain any kind of connection.”</p>
<p>It’s the lean-back listening of live music, where everything from the aesthetic of the space to the sound of the music is flattened in order to create the most seamless, frictionless experience possible. Similarly, you don’t have to select an artist on Spotify to listen to; you can choose from playlists like Chill Vibes or Mellow Dinner. With the “secret shows” being offered by Sofar and other tech companies, users don’t look for an artist to see on a Friday night; instead, they select “Indie Pop in an Underground Speakeasy” or “Hip-Hop Night in Dumbo.”</p>
<p>And this hyper-curated process extends beyond the experience of the music and the space (which Sofar explains are curated to perfection by both their “global review team” and “local review teams” who, in collaboration with a local booker, “curate lineups making sure there’s something for everybody”). Sofar also claims, disturbingly, to have <em>curated audiences</em>: “It’s an application process, or a lottery in many of our cities. When you apply, you are not guaranteed to get in.” Sofar wants to make sure the audience at each show is a calibrated mixture of first-time attendees, returning Sofar superfans, social media influencers, and artists who have played Sofar before.</p>
<p>“They harp on the surprise of it . . . but all they’re really saying is, ‘We’re going to plan your night for you,’ and you can tell your date, ‘We’re doing this cool thing,’” notes Adam Schatz, a New York City musician who plays as Landlady and runs a recording studio in Brooklyn. Schatz has written criticism of <a href="https://www.talkhouse.com/when-i-played-a-sofar-sounds-show/">Sofar Sounds himself</a>, reflecting on his own experience playing a Sofar and meeting with a representative from the company in person in an attempt to offer feedback. “I told [the Sofar rep] about how putting me in front of a Sofar Sounds logo on tape is using my art as the score in an advertisement for your product, and that use deserves fair compensation,” Schatz wrote. “He nodded and said he understood.”</p>
<p class="parasectionhed">I Feel Like a Hundred Bucks</p>
<p>For all his time at various multinational conglomerates, Rafe Offer truly made his mark at Disney and Coke. He often mentions creating a marketing campaign aimed at adults with the tagline “Having Fun Never Goes Out of Style,” which helped increase Disney merchandise sales from $50 million to $800 million. At Coca-Cola, his work on stores, events, and merchandise helped make Coke $1.2 billion. This is all to say: Offer is skilled at using global marketing that emphasizes <em>events</em>, <em>experiences,</em> and <em>branding </em>to generate revenue for rich people.</p>
<p>Yet Sofar Sounds is, again, a multimillion-dollar company run largely on volunteer labor. Spaces are typically donated, and the shows have largely been run by “ambassadors” who receive no compensation—although Sofar has recently announced that paid staff members will supplement the work of the unpaid “ambassadors” at ticketed Sofar shows. Yet there remain hundreds of these “ambassadors”—instead of paying them, Sofar tries to foster a sense of community by organizing things like pub crawls and potlucks for the volunteers. (Lest they actually just buy these unpaid workers dinner or drinks.)</p>
<blockquote class="pullquote"><p>Sofar Sounds is being heralded by music industry vultures as one of the most innovative ideas in music: ReVoLuTiOnIzInG ThE LiVe SpaCe, as they say.</p></blockquote>
<p>Partly for these reasons, many artists and show organizers in underground and independent music know that Sofar Sounds is an exploitative scam. The financial breakdown is comically bad. Imagine: selling sixty to a hundred tickets for twenty dollars, paying artists a mere one hundred dollars, and walking away with over $1,000—which someone from the company once told me goes to “maintenance.” Any working artist will tell you this is a horrible deal, but at the same time, many will also tell you that they’ll take what they can get, which is what predatory companies like Sofar bank on. New York City musician Katie Von Schleicher describes her experiences playing Sofar shows at co-working spaces and cafes as “awful” but also convenient: “When I did it last . . . I was broke, and I was like, one hundred bucks, great.”</p>
<p>According to several artists <em>The Baffler</em> spoke with, Sofar Sounds regularly hounds bands over email to play these shows and will repeatedly solicit after artists have said no. Sofar reps will also regularly track down “alumni” from other cities in an attempt to convince them to add Sofars to booked tours. It seems that Sofar is less concerned with connecting local audiences with local artists and more preoccupied with connecting them with “Sofar artists” from around the world. To bolster, in other words, the Sofar brand. Or just to corner artists with opportunities too convenient to say no to.</p>
<p>The aim, in part, is to generate intimate opportunities for advertising by turning small live shows into commodifiable content. The main Sofar website currently features a series sponsored by Xfinity from Comcast dubbed “The Future of Awesome Tour”: “a year of shows bringing you the best in live music, great vibes and exciting surprises.” If you were to search for Sofar’s New York City offerings this September, you’d first be met with a banner advertising an upcoming collaboration with the multinational, multi-billion-dollar electronics manufacturer LG—a Sofar that included complimentary cocktails served over Craft Ice™ made by a new $4,400 smart fridge LG is pushing. In London, a recent featured sponsorship was “Cinzano Moments by Sofar Sounds,” advertising the Vermouth brand. To this end, Sofars have been held at corporate locations like a Ray-Ban store, the Anheuser Busch office in Chelsea, and in swanky Manhattan hotels. They’ve also taken place at Epidemic Sound, the company infamously accused of manufacturing “fake artist” tracks that populate Spotify playlists. And in addition to these sponsored shows, Sofar has also partnered with the likes of WeWork, Airbnb, Uber, and the dating app Bumble, which should tell you all you need to know about its vision for culture.</p>
<p class="parasectionhed">Splinter Group</p>
<p>Lest it need to be said, the existing, non-Sofar global networks of actual house shows play a crucial role in the survival of underground music and culture under capitalism. House shows are often the work of a web of artists collaborating on their own terms, outside of the greater music venue and club industry. They often exist so that artists can be paid more fairly, yes, but also because of the way DIY shows reinforce the social fabric and help build an arts community. The whole point of DIY is that you do it without corporate help, whether you have resources or not. You are involved in the process of making something greater than yourself. And that involvement is largely the point. The solidarity created with people relating to each other, people working together.</p>
<p>I started facilitating house shows more regularly after a year in which I’d had a monthly booking gig at a proper venue. But with a room fee of $325, and usually only about fifty people coming out and an eight-dollar door fee, I was often left with fifty dollars or less to split amongst three or four groups. By throwing shows in my living room instead, and cutting out the overhead, I could pay artists hundreds more. And even more important, a community formed around our living room space: the same folks came back regularly; artists would come through time and again.</p>
<p>“Sofar functions as a splintering,” says Von Schleicher. “It doesn’t coalesce. It doesn’t bring bands together.” You’re not becoming part of a music community, you’re becoming part of the Sofar brand used to sell their <em>experience</em>. “There’s an absurdity and loneliness to it.” And an even greater conflict for Von Schleicher comes when she sees younger kids speaking about Sofar Sounds excitedly. “I feel like they’re being preyed upon too. I hate seeing the young kids that I work with feel like this is the gateway to something. Or that it’s something you have to do.” To Von Schleicher, Sofar is only a gateway to one thing: “one hundred bucks.”</p>
<p>Sofar Sounds is an object lesson in the tech-driven enclosure of existing communities. “I get why for people who enjoy really consistent experiences, it takes all of the edge off of finding out where the DIY show space is,” Birnbaum says. “Going there, feeling awkward. It smooths all of those experiences out. But in the process, it actually just . . . replaces the actual community that creates those bands. When you go to see a show at any of the dying DIY spaces, you’re seeing bands who know each other, who booked the show together, and you get a sense of a musical community, and obviously that doesn’t happen at these things.”</p>
<blockquote class="pullquote"><p>Sofar Sounds capitalizes on the aesthetic of self-made music, of secret shows, and mutates something community-oriented into something self-serving, a tool for so-called “enterprising indie artists” of the streaming era who are, in fact, more isolated than ever.</p></blockquote>
<p>Of course, the company would like to believe it is all of these things: “there’s no better way to experience a city’s culture than through its local music scene,” Sofar proclaims in promo copy for its “membership program”—where for $10.99/month, subscribers are offered “special perks and connections, getting you even closer to the magic” such as an international “travel concierge” service. But therein lies one of Sofar’s more egregious incoherencies: it’s attempting to profit off the illusion of connection to local scenes when in reality it is synonymous with the type of tech-enabled monoculture that erodes local connections, all the while downplaying the significance of permanent, physical spaces to community building.</p>
<p>Sofar Sounds capitalizes on the aesthetic of self-made music, of secret shows, and mutates something community-oriented into something self-serving, a tool for so-called “enterprising indie artists” of the streaming era who are, in fact, more isolated than ever. Like other companies in the platform era, it banks on user obsession with products that are ultra-convenient and the idea that users will gladly become grist for a branding machine in exchange for frictionlessness.</p>
<p>At a recent Sofar Sounds show, I looked around and wondered if this is really what people want now: seamless, curated social experience. To see shows in coworking spaces and Ray-Ban stores and white-walled coffee shops. If this is truly where mainstream culture is headed, there’s comfort in how universally hated and rejected the whole model is by so many artists.</p>
<p>Last spring, I was at one of the last-ever shows at a long-running community art space where I was involved. That night, my friends running the show were repeatedly approached at the door by showgoers claiming they had tickets to a Sofar Sounds show happening at the space that night. They were indignant—they <em>insisted</em> there was a Sofar happening there. As it turns out, there was one happening at the building next door. Between acts at our show—an emotionally charged night, a goodbye to a project run collectively by artists that had existed in various forms for over ten years—I decided to take a walk over to the Sofar next door. And there it was: the twinkling lights, the Sofar sign. And a band that looked unenthused to be there at all.</p>
    </div>
  </section>
</article>

<article class="further-info">
        <section class="row">
      <div class="col-12 offset-0 col-sm-10 offset-sm-1">
        <div class="author-bio-instory">
<p>Contributing editor Liz Pelly writes about music, culture, streaming and the internet. She lives in New York.</p></div>      </div>
    </section>
    <section class="icon-contain">
    <div class="col-12 offset-0 col-sm-10 offset-sm-1">
      <div class="icon-wrap row">
	<div class="sharing-icon  facebook">
		<a target="_blank" class="inner-link" href="https://www.facebook.com/sharer/sharer.php?u=https://thebaffler.com/salvos/sofar-so-bad-pelly">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">

				<g>
					<path d="M0,17.5C0,27.2,7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5z M12.6,14.1h2v-2.1
						c0-2.8,1.2-4.4,4.4-4.4h2.7V11h-1.7c-1.3,0-1.4,0.5-1.4,1.4v1.7h3.1l-0.4,3.4h-2.7v9.9h-4.1v-9.9h-2L12.6,14.1z"/>
				</g>
			</svg>
			<label>Share</label>
		</a>
	</div>
	<div class="sharing-icon  twitter">

		<a target="_blank" class="inner-link" data-via="thebafflermag" data-related="thebafflermag" href="https://twitter.com/intent/tweet?text=Sofar, So Bad&url=https://thebaffler.com/salvos/sofar-so-bad-pelly">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.9,20.2
						c0.5,0.1,1.1,0.1,1.6-0.1c-1.7-0.4-3-1.9-3-3.7c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.1,0.8,0.1c-0.8-0.6-1.3-1.4-1.5-2.3
						c-0.2-0.9-0.1-1.9,0.4-2.7c1.9,2.3,4.7,3.8,7.7,3.9c0-0.2,0-0.3-0.1-0.5c-0.2-2.1,1.3-3.9,3.4-4.1c0.3,0,0.6,0,1,0
						c0.8,0.1,1.5,0.5,2,1c0.1,0.1,0.1,0.1,0.2,0.1c0.7-0.2,1.4-0.4,2-0.8l0.2-0.1c-0.1,0.4-0.3,0.8-0.6,1.1c-0.3,0.3-0.6,0.6-0.9,0.9
						v0.1c0.3-0.1,0.7-0.1,1-0.2s0.7-0.2,1-0.3c-0.3,0.4-0.6,0.8-1,1.2c-0.2,0.2-0.5,0.4-0.8,0.7c-0.1,0.1-0.1,0.1-0.1,0.2
						c0,1.1-0.1,2.2-0.4,3.2c-0.2,0.9-0.6,1.7-1,2.5c-0.4,0.7-0.8,1.3-1.3,1.8c-0.6,0.7-1.4,1.4-2.2,1.9c-0.7,0.4-1.4,0.8-2.2,1.1
						c-1.3,0.4-2.6,0.6-4,0.5c-1.1,0-2.2-0.3-3.3-0.7c-0.7-0.3-1.3-0.6-1.9-1c1.9,0.2,3.9-0.4,5.4-1.6C12.8,22.6,11.5,21.6,10.9,20.2z"
						/>
				</g>
			</svg>
			<label>Tweet</label>
		</a>
	</div>
	<div class="sharing-icon  mail">
		<a class="inner-link" href="/cdn-cgi/l/email-protection#80f9eff5f2e6f2e9e5eee4f3c0eee5f7e2e1e4f4e8e9eee7f3aee3efedbff3f5e2eae5e3f4bdd3efe6e1f2aca0d3efa0c2e1e4a6e2efe4f9bd62001cd4e8e1eeeba0f9eff5a0f3efa0edf5e3e8a0e6eff2a0f4e8e9f3a0ede1e7e9e3e1eca0edefede5eef4ac62001da0f7e8e9f3f0e5f2e5e4a0e1a0c6f2e5eee3e8a0f3e9eee7e5f2a0f7e9f4e8a0e1a0ece5e1f4e8e5f2a0eae1e3ebe5f4a0e1eee4a0e8e1f2edefeee9e3e1aea5b0c4a5b0c1a5b0c4a5b0c1d2e5e1e4a0edeff2e5baa0e8f4f4f0f3baafaff4e8e5e2e1e6e6ece5f2aee3efedaff3e1ecf6eff3aff3efe6e1f2adf3efade2e1e4adf0e5ececf9">
		<svg version="1.1"
			 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
			 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">

			<g>
				<path d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M25.8,11.5l-8.2,5.9l-7.9-5.9
					H25.8z M8.6,12.8l8.4,6.3c0.3,0.2,0.7,0.2,1,0l9-6.4v10.6H8.6V12.8z"/>
			</g>
		</svg>
		<label>Email</label>
		</a>
	</div>
	<div class="sharing-icon  read">
		<a class="inner-link" id="read-drop-down" href="javascript:void(0)">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
			<g>
				<path d="M17.5,0C7.8,0,0,7.8,0,17.5S7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0z M16.7,24.9
					c-2.3-1.6-5.1-2.5-8-2.5V10.9c2.9,0,5.7,0.9,8,2.5V24.9z M26.3,22.4c-2.9,0-5.7,0.9-8,2.5V13.5c2.3-1.6,5.1-2.5,8-2.5V22.4z"/>
				</g>
			</svg>
			<label>Read Later</label>
		</a>
	</div>


</div>

<div class="read-later not-displayed row">
	<div class="pocket reading-item">
		<a target="_blank" class="inner-link"  href="https://getpocket.com/edit?url=https://thebaffler.com/salvos/sofar-so-bad-pelly">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path class="st0" d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.4,11.4h14.3
						c0.7,0,1.4,0.5,1.5,1.2c0,0.1,0,0.2,0,0.3c0,1.9,0,3.7,0,5.6c0,1.9-0.6,3.7-1.8,5.1c-2.9,3.9-8.4,4.6-12.3,1.7
						c-1.5-1.2-2.6-2.8-3.1-4.7c-0.2-0.6-0.2-1.2-0.3-1.7c0-2,0-4,0-5.9C8.8,12.1,9.5,11.4,10.4,11.4z M12.6,18
						c-0.5-0.5-0.4-1.2,0.1-1.7c0.5-0.4,1.2-0.4,1.6,0l3.2,3l0.1,0.1L19,18l1.8-1.7c0.5-0.4,1.2-0.4,1.7,0.1c0.2,0.2,0.3,0.4,0.3,0.7
						c0,0.4-0.1,0.8-0.4,1l-3.5,3.4L18.3,22c-0.5,0.4-1.2,0.4-1.6,0L12.6,18z"/>
				</g>
			</svg>
			<label for="Pocket">
				Pocket
			</label>
		</a>
	</div>

	<div class="instapaper reading-item">

		<a target="_blank" class="inner-link" href="https://www.instapaper.com/hello2?url=https://thebaffler.com/salvos/sofar-so-bad-pelly&title=Sofar, So Bad&description=“Thank you so much for this magical moment,” whispered a French singer with a leather jacket and harmonica.">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path class="st0" d="M17.5,0C7.8,0,0,7.8,0,17.5S7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0z M21.3,10.1
						c-0.3,0-2.5,0.1-2.5,1.6s0,0.1,0,0.1v11.3c0,1.5,2.2,1.6,2.5,1.6v0.9h-7.6v-0.9c0.2,0,2.5-0.1,2.5-1.6V11.8c0-1.6-2.2-1.6-2.5-1.7
						V9.2h7.6L21.3,10.1z"/>
				</g>
			</svg>

			<label for="Instapaper">
				Instapaper
			</label>
		</a>
	</div>
</div>
    </div>
  </section>
  <section class="entry-enjoy">
    <div class="col-12 offset-0 col-sm-10 offset-sm-1">
      <div class="row">
<h2 class="announcement">You Might Also Enjoy</h2>
</div>
<div class="row stories">
	
				
	

	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/latest/how-they-treat-us-bonhomme?utm_campaign=enjoy&amp;utm_source=sofar-so-bad-pelly">How They Treat Us</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/edna-bonhomme">Edna Bonhomme</a></h4>
			<p class="excerpt hidden-md-up">In the NHS, black women and migrants still struggle to access adequate care</p>
			<span class="content-type hidden-sm-down">word factory</span>
					</article>
	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/capital-offenses/mods-oconnor?utm_campaign=enjoy&amp;utm_source=sofar-so-bad-pelly">Mods!</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/brendan-oconnor">Brendan O&#8217;Connor</a></h4>
			<p class="excerpt hidden-md-up">Gatekeepers won’t save us</p>
			<span class="content-type hidden-sm-down">word factory</span>
					</article>
	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/latest/a-night-at-the-library-schwartz?utm_campaign=enjoy&amp;utm_source=sofar-so-bad-pelly">A Night at the Library</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/andrew-schwartz">Andrew Schwartz</a></h4>
			<p class="excerpt hidden-md-up">1.
In the early twentieth century, the Brooklyn Library system had numerous Carnegie-funded branches, but, unlike the Manhattan system,. . .</p>
			<span class="content-type hidden-sm-down">word factory</span>
					</article>
</div>    </div>
  </section>


  <section class="single-email row">
    <div class="hed col-xl-2 col-lg-3 offset-lg-0 col-md-5 offset-md-1 col-10 offset-1">
		<h3>Baffler Newsletter</h3>
	</div>

	<div class="copy col-lg-4 offset-lg-0 col-md-5 offset-md-0 col-sm-8 offset-sm-2 col-10 offset-1">
		<h5>New email subscribers receive a free copy of our current issue.</h5>
	</div>

	<div class="einput col-xl-5 col-lg-7 offset-lg-0 col-md-10 offset-md-1 col-sm-8 offset-sm-2 col-10 offset-1" id="mc_embed_signup">
		<form action="https://thebaffler.us17.list-manage.com/subscribe/post?u=25301234b690ac0d7777a70bc&amp;id=3541d01f8a&NTTMEMBER=YES" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll" class="mc-field-container">

				<div class="mc-field-group">
					<!-- <label for="mce-EMAIL">Email Address </label> -->
					<input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email mc-input" id="mce-EMAIL">
				</div>
				<!-- <div id="mce-responses">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    -->
				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_25301234b690ac0d7777a70bc_3541d01f8a" tabindex="-1" value=""></div>
		    	<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn mc-button">
	    </div>
		</form>

	</div>

	<div class="hidden-md-up col-sm-8 offset-sm-2 col-10 offset-1 break">
		<hr class="split">
	</div>
  </section>


  <section class="rollout-recos">
    <div class="col-12 col-lg-10 offset-lg-1">
      <div class="row">
	<h2 class="announcement">Further Reading</h2>
</div>
<div class="row stories">
	
	

		<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;October 28</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/3-350x266.jpg );">
			<a href="https://thebaffler.com/the-future-sucked/all-right-already-silverman?utm_campaign=further&amp;utm_source=sofar-so-bad-pelly" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/the-future-sucked/all-right-already-silverman?utm_campaign=further&amp;utm_source=sofar-so-bad-pelly">All Right Already</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/jacob-silverman">Jacob Silverman</a></h4>
			</div>
			<p class="excerpt">By now, we know where Facebook’s allegiances lie</p>
		</div>
			
	</article>
				<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;October 28</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/brooklynpubliclibrary-350x233.jpg );">
			<a href="https://thebaffler.com/latest/a-night-at-the-library-schwartz?utm_campaign=further&amp;utm_source=sofar-so-bad-pelly" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/latest/a-night-at-the-library-schwartz?utm_campaign=further&amp;utm_source=sofar-so-bad-pelly">A Night at the Library</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/andrew-schwartz">Andrew Schwartz</a></h4>
			</div>
			<p class="excerpt">1.
In the early twentieth century, the Brooklyn Library system had numerous Carnegie-funded branches, but, unlike the Manhattan system,. . .</p>
		</div>
			
	</article>
				<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;October 24</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/10/parasite-movie-trailer-1183601-1280x0-350x196.jpeg );">
			<a href="https://thebaffler.com/latest/so-metaphorical-semley?utm_campaign=further&amp;utm_source=sofar-so-bad-pelly" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/latest/so-metaphorical-semley?utm_campaign=further&amp;utm_source=sofar-so-bad-pelly">So Metaphorical</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/john-semley">John Semley</a></h4>
			</div>
			<p class="excerpt"><em>Parasite</em>, which won the Palme d’Or at Cannes (in a reportedly unanimous decision) and was (less unanimously) a. . .</p>
		</div>
			
	</article>
			
</div>    </div>
  </section>
</article>
            </main>
          
      </div>
    </div>
        <div class="row gdpr-alert">
  <div class="gdpr-contain">
      <p><strong>Heads Up:</strong> We recently updated our <a href="https://thebaffler.com/about/privacy">privacy policy</a> to clarify how and why we collect personal data. By using our site, you acknowledge that you have read and understand this policy.</p>

      <button type="button" name="gdpr-accept" class="btn gdpr-btn">OK, I Accept</button>

  </div>
</div>

<footer class="footer-frame">

  <div class="container-fluid footer-contain row">

     <div class="col-md-5 col-12 logo-menu">
     	<div class="row hidden-sm-down wide-logo">
     		<svg version="1.1" class="horz"
						 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
						 x="0px" y="0px" width="244px" height="32px" viewBox="0 0 244 32" style="enable-background:new 0 0 244 32;"
						 xml:space="preserve">
					<g>
						<path class="st0" d="M176.2,0h28.5v4.9h-22.8V14H200v4.7h-18.2V27h22.8v4.9h-28.5L176.2,0z M34.8,0c7.5,0,11.1,3.3,11.1,8.2v0.6
									c0,3.5-2,6.3-6.1,7.1c4.6,0.8,6.6,3.9,6.6,6.7v0.9c0,5-4,8.4-11.4,8.4H14.9V0H34.8z M34.8,18.1H20.6v9.1h14.6
									c3.9,0,5.3-1.9,5.3-4.2v-0.6C40.5,19.9,38.8,18.1,34.8,18.1L34.8,18.1z M35.1,4.8H20.6v9.1h14.1c3.9,0,5.7-1.9,5.7-4.4V9
									C40.4,6.7,39,4.8,35.1,4.8L35.1,4.8z M53.5,31.9h-5.9L62.4,0h5l15.1,31.9h-6l-3.6-8H57L53.5,31.9z M58.9,19.6h11.9l-6-13.2
									L58.9,19.6z M125,4.9h22.8V0h-28.5v31.9h5.7V18.7h18.2V14H125V4.9z M86.2,31.9h5.7V18.7H110V14H91.8V4.9h22.8V0H86.2L86.2,31.9z
									 M165.4,27h-22.1v4.9h27.8V0h-5.7L165.4,27z M232,18l12,14h-7l-11.2-13.2h-10.4v13.1h-5.7V0h17.8c8.6,0,12.1,3.3,12.4,8.6V9
									C240,14.6,237.6,17.7,232,18z M228.4,14.5c3.9,0,5.8-2,5.8-4.6V9.1c0-2.2-1.6-4.3-6-4.3h-12.8v9.7L228.4,14.5z M3.2,9.4h1.6V1.5
									h3.2V0.1H0v1.4h3.2V9.4z M7.8,11.2H6.1v3.9H1.9v-3.9H0.3v9.3h1.6v-4h4.2v4h1.7V11.2z M7.8,23.9v-1.4H0.3v9.3h7.5v-1.4H1.9v-2.7
									h4.5v-1.4H1.9v-2.4H7.8z"/>
					</g>
				</svg>
     	</div>
     	<div class="row copy">
				<div class="copyright col-md-6 hidden-sm-down">
					<span class="date text-center">
						2<br> 0<br> 1<br> 9<br>
					</span>
					<span class="title">
						&copy; The Baffler
					</span>
				</div>
				<div class="menu col-md-6 col-sm-8 ">
     				        	<div class="menu-footer-container"><ul id="menu-footer" class="nav"><li id="menu-item-14833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14833"><a href="https://thebaffler.com/donate">Donate</a></li>
<li id="menu-item-13738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13738"><a href="/events">Events</a></li>
<li id="menu-item-13740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13740"><a href="https://store.thebaffler.com">Store</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/books">Publishing</a></li>
<li class="menu-item static-copy hidden-md-up">&copy; The Baffler 2019</li></ul></div>
	      					</div>

     	</div>

 	 	</div> <!-- end logo menu -->


		<div class="col-md-5 offset-md-1 merch hidden-sm-down">
			<section class="widget cover_widget-2 cover"><div class="cover-image"><a href="https://thebaffler.com/subscribe"><img src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/100x100_Subscribe_thumb.jpg" alt="Subscribe Now!"></a></div><h3><a href="https://thebaffler.com/subscribe">Subscribe Now!</a></h3></section><section class="widget store_widget-3 store"><div class="cover-image"><a href="https://store.thebaffler.com/collections/successitudes/products/your-lifestyle-sucks-hat"><img src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/04/your_hat_sucks.png" alt="Baffler Store"/></a></div><div class="meta"><h3><a href="https://store.thebaffler.com/">Baffler Store</a></h3><p class="description"><a href="https://store.thebaffler.com/collections/successitudes/products/your-lifestyle-sucks-hat"">Your Lifestyle Sucks Hat / $25</a></p></div></section>		</div>  <!-- end merch -->

		<div class="col-md-1 offset-md-0 col-sm-8 offset-sm-2 social">

				<svg version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="140.4px" height="126px" viewBox="0 0 140.4 126" style="enable-background:new 0 0 140.4 126;"
					 xml:space="preserve" class="hidden-md-up corner-logo">


				<g>
					<path class="st0" d="M140.4,126h-8.6v-1.4h3.5V117h1.6v7.6h3.5V126z M134,111.6h4.1v3.8h1.6v-9h-1.6v3.9H134v-3.9h-1.6v9h1.6
						V111.6z M139.7,95.4h-7.4v1.4h5.7v2.6h-4.4v1.3h4.4v2.3h-5.7v1.4h7.4V95.4z M26,59.9h-7.9V42h-4.5v17.9H4.8V37.7H0.1v27.6h30.5
						V37.7H26V59.9z M97.4,103.5c0-4.8,3.8-8.1,11-8.1h18.4v30.5h-18.2c-7.2,0-10.8-3.2-10.8-7.8v-0.6c0-3.3,2-6,5.9-6.8
						c-4.5-0.7-6.3-3.7-6.3-6.4V103.5z M121.2,112.6h-12.6c-3.8,0-5.5,1.8-5.5,4.2v0.6c0,2.2,1.4,4,5.1,4h13L121.2,112.6z M103.1,104.5
						c0,2.4,1.6,4.1,5.5,4.1h12.7v-8.8h-13c-3.8,0-5.1,1.8-5.1,4L103.1,104.5z M78.4,125.9L63.8,95.4h5.9l3.5,7.6h15.4l3.4-7.6h5.7
						l-14.4,30.5H78.4z M75.1,107.2l5.9,12.6l5.7-12.6H75.1z M0.1,126h30.5v-5.5H18v-20h-4.5v20H4.8V96.3H0.1L0.1,126z M61.8,95.4h-5.4
						V108H38.5v4.5h17.9v8.7H34.2v4.7h27.6V95.4z M30.6,100.5V70H0.1v4.6h25v25.8H30.6z M30.5,33.2H0V15.9c0-8.4,3.1-11.7,8.2-12h0.5
						c6.6,0,8.3,2.3,8.6,7.7L30.6,0v6.3L18,17v10.7h12.5L30.5,33.2z M13.9,15c0-3.8-1.9-5.6-4.3-5.6H8.7c-2.1,0-4.1,1.5-4.1,5.8v12.4
						h9.3L13.9,15z"/>

				</g>
				</svg>

			<div class="icons">
				<a href="https://www.facebook.com/TheBafflerMagazine/"><svg class="facebook" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g><path class="st0" d="M0,17.5C0,27.2,7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5z M12.6,14.1h2v-2.1
							c0-2.8,1.2-4.4,4.4-4.4h2.7V11h-1.7c-1.3,0-1.4,0.5-1.4,1.4v1.7h3.1l-0.4,3.4h-2.7v9.9h-4.1v-9.9h-2L12.6,14.1z"/></g>
				</a></svg>

				<a href="https://twitter.com/thebafflermag"><svg class="twitter" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g><path class="st0" d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.9,20.2
							c0.5,0.1,1.1,0.1,1.6-0.1c-1.7-0.4-3-1.9-3-3.7c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.1,0.8,0.1c-0.8-0.6-1.3-1.4-1.5-2.3
							c-0.2-0.9-0.1-1.9,0.4-2.7c1.9,2.3,4.7,3.8,7.7,3.9c0-0.2,0-0.3-0.1-0.5c-0.2-2.1,1.3-3.9,3.4-4.1c0.3,0,0.6,0,1,0
							c0.8,0.1,1.5,0.5,2,1c0.1,0.1,0.1,0.1,0.2,0.1c0.7-0.2,1.4-0.4,2-0.8l0.2-0.1c-0.1,0.4-0.3,0.8-0.6,1.1c-0.3,0.3-0.6,0.6-0.9,0.9
							v0.1c0.3-0.1,0.7-0.1,1-0.2s0.7-0.2,1-0.3c-0.3,0.4-0.6,0.8-1,1.2c-0.2,0.2-0.5,0.4-0.8,0.7c-0.1,0.1-0.1,0.1-0.1,0.2
							c0,1.1-0.1,2.2-0.4,3.2c-0.2,0.9-0.6,1.7-1,2.5c-0.4,0.7-0.8,1.3-1.3,1.8c-0.6,0.7-1.4,1.4-2.2,1.9c-0.7,0.4-1.4,0.8-2.2,1.1
							c-1.3,0.4-2.6,0.6-4,0.5c-1.1,0-2.2-0.3-3.3-0.7c-0.7-0.3-1.3-0.6-1.9-1c1.9,0.2,3.9-0.4,5.4-1.6C12.8,22.6,11.5,21.6,10.9,20.2z"
							/></g>
				</svg></a>
				<span class="credits"><a href="https://thebaffler.com/about/privacy">Privacy</a></span>
			</div>


		</div> <!-- end social -->


  </div>
</footer>
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLFX7XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thebaffler.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":16699,"icon":"&times;","content":"<div class=\"row\"><header class=\"col-12 img-contain\"><a href=\"https:\/\/thebaffler.com\/p_subscribe?utm_source=sofar-so-bad-pelly&utm_campaign=pop-trap&utm_term=word+factory\"><img src=\"http:\/\/thebaffler.com\/wp-content\/uploads\/2019\/11\/poptrap_4548.gif\"><\/a><\/header><footer class=\"col-12 copy-contain\"><div class=\"row copy-inner\"><article class=\"col-9\"><h3 class=\"cta\"><a href=\"https:\/\/thebaffler.com\/p_subscribe?utm_source=sofar-so-bad-pelly&utm_campaign=pop-trap&utm_term=word+factory\">Get <em>The Baffler<\/em> In Magazine Form<\/a><\/h3><hr class=\"split\" \/><p>Impressive words like these, now on glossy paper. Get six whole <em>Baffler<\/em>s a year for $40.<\/p><\/article><aside class=\"col-3 arrow\"><a class=\"full-coverage\" href=\"https:\/\/thebaffler.com\/p_subscribe?utm_source=sofar-so-bad-pelly&utm_campaign=pop-trap&utm_term=word+factory\"><\/a><\/aside><\/div><\/footer><\/div>\n","css":{"position":"center"},"trigger":{"method":"percentage","value":50},"animation":"fade","cookie":{"triggered":12,"dismissed":48},"rehide":true,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":16699,"title":"Word Factory Subscribe","slug":"word-factory-subscribe-fullprice"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/boxzilla-google-analytics/assets/js/tracking.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/themes/new-bad-things/dist/scripts/main_4cc03f5c.js'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
  </body>
</html>
