<!doctype html>


<html lang="en-US">
  <head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KLFX7XK');</script>
	<!-- End Google Tag Manager -->
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Natural Human Behavior | Corey Pein</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Trump didn’t invent the U.S. immigration and deportation complex; he inherited it." />
<meta property="og:image" content="https://thebaffler.com/wp-content/uploads/2017/08/B36_Pein_opener.jpg" />
<meta property="og:image:width" content="1198" />
<meta property="og:image:height" content="1167" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Natural Human Behavior | Corey Pein" />
<meta property="og:description" content="Trump didn’t invent the U.S. immigration and deportation complex; he inherited it." />
<meta property="og:url" content="https://thebaffler.com/salvos/natural-human-behavior-pein" />
<meta property="og:site_name" content="The Baffler" />
<meta property="article:published_time" content="2017-09-04" />
<meta property="article:modified_time" content="2017-09-07" />
<meta property="og:updated_time" content="2017-09-07" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Natural Human Behavior | Corey Pein" />
<meta name="twitter:description" content="Trump didn’t invent the U.S. immigration and deportation complex; he inherited it." />
<meta name="twitter:image" content="https://thebaffler.com/wp-content/uploads/2017/08/B36_Pein_opener.jpg" />
<meta name="twitter:image:width" content="1198" />
<meta name="twitter:image:height" content="1167" />
<link rel="canonical" href="https://thebaffler.com/salvos/natural-human-behavior-pein" />
<meta name="google-site-verification" content="mhHCKUW8GDYIOpiJDl82-A9nYy-st43RiuJTpCAyclw" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00386s -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Baffler &raquo; Feed" href="https://thebaffler.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thebaffler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/themes/new-bad-things/dist/styles/main_506dfa16.css' type='text/css' media='all' />
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://thebaffler.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebaffler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thebaffler.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Fsalvos%2Fnatural-human-behavior-pein" />
<link rel="alternate" type="text/xml+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Fsalvos%2Fnatural-human-behavior-pein&#038;format=xml" />



</head>
  <body class="article-template-default single single-article postid-16295 natural-human-behavior-pein salvos global">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLFX7XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <header class="banner">

<nav class="navbar navbar-toggleable-sm fixed-top">

	<div class="hidden-md-up sm-header-wrap">
				
		<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#primaryNav" aria-controls="primaryNav" aria-expanded="false" aria-label="Toggle navigation">


			<svg version="1.1" class="burger"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
				 x="0px" y="0px" width="27.3px" height="30px" viewBox="0 0 27.3 30" style="enable-background:new 0 0 27.3 30;"
				 xml:space="preserve">
					<path d="M27.3,30H0v-4.6h27.3V30z M27.3,12.7H0v4.6h27.3V12.7z M27.3,0H0v4.6h27.3V0z"/>
			</svg>

			<svg class="x-spot" version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
				 x="0px" y="0px" width="22.5px" height="22.5px" viewBox="0 0 22.5 22.5" style="enable-background:new 0 0 22.5 22.5;"
				 xml:space="preserve">
					<polygon points="19.3,0 11.3,8 3.3,0 0,3.3 8,11.3 0,19.3 3.3,22.5 11.3,14.5 19.3,22.5 22.5,19.3 14.5,11.3 
						22.5,3.3 		"/>
			</svg>

		</button>		
			
		<div class="col-12 logo">
			<a href="https://thebaffler.com/" title="The Baffler Home">
				<svg version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
					 x="0px" y="0px" width="244px" height="32px" viewBox="0 0 244 32" style="enable-background:new 0 0 244 32;"
					 xml:space="preserve">
					<path d="M176.2,0h28.5v4.9h-22.8V14H200v4.7h-18.2V27h22.8v4.9h-28.5L176.2,0z M34.8,0c7.5,0,11.1,3.3,11.1,8.2v0.6
							c0,3.5-2,6.3-6.1,7.1c4.6,0.8,6.6,3.9,6.6,6.7v0.9c0,5-4,8.4-11.4,8.4H14.9V0H34.8z M34.8,18.1H20.6v9.1h14.6
							c3.9,0,5.3-1.9,5.3-4.2v-0.6C40.5,19.9,38.8,18.1,34.8,18.1L34.8,18.1z M35.1,4.8H20.6v9.1h14.1c3.9,0,5.7-1.9,5.7-4.4V9
							C40.4,6.7,39,4.8,35.1,4.8L35.1,4.8z M53.5,31.9h-5.9L62.4,0h5l15.1,31.9h-6l-3.6-8H57L53.5,31.9z M58.9,19.6h11.9l-6-13.2
							L58.9,19.6z M125,4.9h22.8V0h-28.5v31.9h5.7V18.7h18.2V14H125V4.9z M86.2,31.9h5.7V18.7H110V14H91.8V4.9h22.8V0H86.2L86.2,31.9z
							 M165.4,27h-22.1v4.9h27.8V0h-5.7L165.4,27z M232,18l12,14h-7l-11.2-13.2h-10.4v13.1h-5.7V0h17.8c8.6,0,12.1,3.3,12.4,8.6V9
							C240,14.6,237.6,17.7,232,18z M228.4,14.5c3.9,0,5.8-2,5.8-4.6V9.1c0-2.2-1.6-4.3-6-4.3h-12.8v9.7L228.4,14.5z M3.2,9.4h1.6V1.5
							h3.2V0.1H0v1.4h3.2V9.4z M7.8,11.2H6.1v3.9H1.9v-3.9H0.3v9.3h1.6v-4h4.2v4h1.7V11.2z M7.8,23.9v-1.4H0.3v9.3h7.5v-1.4H1.9v-2.7
							h4.5v-1.4H1.9v-2.4H7.8z"/>
				</svg>
			</a>
		</div>
			
  	
	</div>


	
	  <div class="collapse navbar-collapse " id="primaryNav">
			<div class="nav-contain">
			
				<span class="hidden-sm-down search-toggle"><svg 
	version="1.1"
	xmlns="http://www.w3.org/2000/svg" 
	xmlns:xlink="http://www.w3.org/1999/xlink" 
	x="0px" y="0px" 
	width="19.7px" height="19.7px" 
	viewBox="0 0 19.7 19.7" 
	style="enable-background:new 0 0 19.7 19.7;"
	xml:space="preserve" 
	class="nav-mag">

	<g>
		<path d="M7.2,2.2c-2.6,2.6-2.9,6.7-0.7,9.6L0,18.3l1.4,1.4L8,13.1c3.2,2.4,7.8,1.8,10.2-1.4S20,3.9,16.8,1.5
			C13.9-0.7,9.8-0.4,7.2,2.2L7.2,2.2z M16.2,11.1c-2.1,2.1-5.4,2.1-7.5,0s-2.1-5.4,0-7.5s5.4-2.1,7.5,0c1,1,1.6,2.3,1.6,3.7
			C17.7,8.7,17.1,10.1,16.2,11.1L16.2,11.1z"/>
	</g>

</svg></span>

				<form role="search" method="get" class="search-sm hidden-md-up" action="https://thebaffler.com/">
				  <label class="inline-search-sm">
				    <span class="screen-reader-text">Search for:</span>
				    <div class="mag-wrap"><svg 
	version="1.1"
	xmlns="http://www.w3.org/2000/svg" 
	xmlns:xlink="http://www.w3.org/1999/xlink" 
	x="0px" y="0px" 
	width="19.7px" height="19.7px" 
	viewBox="0 0 19.7 19.7" 
	style="enable-background:new 0 0 19.7 19.7;"
	xml:space="preserve" 
	class="nav-mag">

	<g>
		<path d="M7.2,2.2c-2.6,2.6-2.9,6.7-0.7,9.6L0,18.3l1.4,1.4L8,13.1c3.2,2.4,7.8,1.8,10.2-1.4S20,3.9,16.8,1.5
			C13.9-0.7,9.8-0.4,7.2,2.2L7.2,2.2z M16.2,11.1c-2.1,2.1-5.4,2.1-7.5,0s-2.1-5.4,0-7.5s5.4-2.1,7.5,0c1,1,1.6,2.3,1.6,3.7
			C17.7,8.7,17.1,10.1,16.2,11.1L16.2,11.1z"/>
	</g>

</svg></div>
				    <input type="search" class="search-field" placeholder="Search. . ." value="" name="s">
				  </label>
				</form>
		    
		    
		    		      <div class="menu-primary-container"><ul id="menu-primary" class="navbar-nav"><li id="menu-item-11" class="subscribe-click highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://thebaffler.com/subscribe">Subscribe</a></li>
<li id="menu-item-3383" class="lh-caps menu-item menu-item-type-custom menu-item-object-custom menu-item-3383"><a href="/current-issue">Current Issue</a></li>
<li id="menu-item-14831" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-14831"><a href="https://thebaffler.com/latest">Latest</a></li>
<li id="menu-item-8" class="hidden-md-only menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/issues">Past Issues</a></li>
<li id="menu-item-14832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14832"><a href="https://thebaffler.com/about">About</a></li>
<li id="menu-item-4535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4535"><a href="https://thebaffler.com/donate">Donate</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" href="https://store.thebaffler.com">Store</a></li>
</ul></div>
		    		    
		    <a href="https://thebaffler.com/" title="The Baffler Home" class="corner-logo-md hidden-sm-down">
	<svg 
		version="1.1"
		xmlns="http://www.w3.org/2000/svg" 
		xmlns:xlink="http://www.w3.org/1999/xlink" 
		x="0px" y="0px" 
		width="117.6px" height="105px" 
		viewBox="0 0 140.4 126" 
		style="enable-background:new 0 0 140.4 126;"
		xml:space="preserve" >

		<g>
			<path d="M0,0h8.6v1.4H5.1V9H3.5V1.4H0V0z M6.4,14.4H2.3v-3.8H0.6v9h1.6v-3.9h4.1v3.9H8v-9H6.4V14.4z M0.6,30.6H8v-1.4
				H2.3v-2.6h4.4v-1.3H2.3V23H8v-1.4H0.6V30.6z M114.4,66.1h7.9V84h4.5V66.1h8.8v22.1h4.7V60.6h-30.5v27.6h4.7V66.1z M43,22.5
				c0,4.8-3.8,8.1-11,8.1H13.6V0.1h18.2c7.2,0,10.8,3.2,10.8,7.8v0.5c0,3.3-2,6-5.9,6.8C41.2,16,43,19,43,21.7V22.5z M19.2,13.4h12.6
				c3.8,0,5.5-1.8,5.5-4.2V8.7c0-2.2-1.4-4-5.1-4h-13L19.2,13.4z M37.3,21.5c0-2.4-1.6-4.1-5.5-4.1H19.2v8.8h13c3.8,0,5.1-1.8,5.1-4
				L37.3,21.5z M62,0.1l14.6,30.5h-5.9L67.2,23H51.8l-3.4,7.6h-5.7L57.1,0.1H62z M65.3,18.8L59.4,6.2l-5.7,12.6H65.3z M140.3,0h-30.5
				v5.5h12.6v20h4.5v-20h8.7v24.3h4.7L140.3,0z M78.6,30.6H84V18h17.9v-4.5H84V4.8h22.1V0.1H78.6V30.6z M109.7,25.5V56h30.5v-4.6h-25
				V25.5H109.7z M109.9,92.8h30.5v17.3c0,8.4-3.1,11.7-8.2,12h-0.5c-6.6,0-8.3-2.3-8.6-7.7L109.8,126v-6.3l12.6-10.7V98.3h-12.5
				L109.9,92.8z M126.5,111c0,3.8,1.9,5.6,4.3,5.6h0.9c2.1,0,4.1-1.5,4.1-5.8V98.3h-9.3L126.5,111z"/>
		</g>

	</svg>
</a>

			</div>
	  </div>
	
</nav>
<section class="hidden-sm-down search-wide push-up fixed-top row">
	<form role="search" method="get" class="col-md-12 col-lg-10 offset-lg-1 search-md" action="https://thebaffler.com/">
	  <label class="inline-search-md">
	    <span class="screen-reader-text">Search for:</span>
	    <input type="search" class="search-field" placeholder="Search. . ." value="" name="s">
				<svg class="x-spot search-toggle" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
					 x="0px" y="0px" width="22.5px" height="22.5px" viewBox="0 0 22.5 22.5" style="enable-background:new 0 0 22.5 22.5;"
					 xml:space="preserve">
						<polygon points="19.3,0 11.3,8 3.3,0 0,3.3 8,11.3 0,19.3 3.3,22.5 11.3,14.5 19.3,22.5 22.5,19.3 14.5,11.3 
							22.5,3.3 		"/>
				</svg>
				<p>Press return to see results</p>
	  </label>
	</form>
</section>



</header>




    <div class="wrap container-fluid frame" role="document">
      <div class="container-fluid canvas">

          <main class="main container-fluid content">
                   <header class="header-contain salvo-fold">
  <div class="row meta-wrap">
		<div class="meta col-12 col-md-8 text-center yes-img">
			<div class="author-meta">
				<span class="author"><a class="name" href="https://thebaffler.com/authors/corey-pein">Corey Pein</a></span>
				<span class="date"><a href="https://thebaffler.com/issues/no-36">No. 36</a></span>
			</div>
  		

  		<h1 class="entry-title">Natural Human Behavior</h1>
							<h2 class="entry-subtitle">Dispatches from the Northwest’s immigration dystopia</h2>
					</div> <!-- end meta -->


	</div>
		
  	<div class="image-contain col-12 col-md-10 col-lg-8">
			<div class="hero-image row">
					<img class="salvo-featured" src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_opener.jpg" />			
	  			<div class="caption col-12"><a target="_blank" href="#">© Peter Railand I justseeds.org</a></div>
			</div>
		</div>
	


</header>




       

    


<article class="post-16295 article type-article status-publish has-post-thumbnail hentry tag-deportations tag-fascism tag-immigration tag-labor-strikes content_type-salvos">
  <section class="row entry-row">
    <div class="hidden-sm-down col-md-1 flag">
      <div class="text-center">
        s<br> a<br> l<br> v<br> o<br> s<br>      </div>
    </div>
    <div class="col-12 offset-0 col-sm-10 offset-sm-1 col-md-8 offset-md-1 col-lg-8 offset-lg-1 col-xl-6 offset-xl-2 entry-content">
      <p><span class="first-selection">Everything looked the same</span>: the telephone on my desk, the buildings outside the window, and the cars on the street. But without my noticing, the world had turned to sand, ready to crumble at the slightest jolt and wash away in the rain. It was a time to tread carefully and to speak, as my sources sometimes did now, in whispers, for fear of setting off a landslide.</p>
<p class="SALVOS-intro-A">My newspaper colleagues and I spent hours chasing the most frightening rumors, the kind of things you’d hear about in a war zone, a “post-conflict area,” or perhaps a “nation on the brink.” A man disappeared after dropping his children off at the school bus stop. A woman vanished, leaving her disabled son to fend for himself on the streets. A dozen people, maybe more, were gone all at once, having last been seen at their place of work. There were checkpoints on the highway, random stops on the sidewalk. There were raids at a courthouse, at a school, on the train. A document emerged showing plans for the deployment of up to one hundred thousand soldiers to round up persons deemed “unauthorized” in eleven states as far southwest as Louisiana and as far northwest as my state, Oregon.</p>
<p class="parabody">Was this martial law? Or was the threat of door-to-door searches by an occupying army merely a new psychological component in a campaign of state terror? Word spread through frantic cell phone messages and social media posts: Watch out for men in street clothes driving unmarked cars. Listen for the knock at the door. Tread carefully. Speak softly. This world is made of sand.</p>
<p class="parabody">We didn’t have time to investigate all the rumors of raids by federal deportation agents that reached us at the newspaper in Portland. Of the ones we did look into, perhaps half turned out to be true; the raids on the local school and on the light-rail line turned out to be false. The organizer of the day labor center downtown, a short and weary-eyed man, was inundated: every time I saw him, he was tapping out messages on his constantly buzzing phone. He told me that for every eighty tips he received about immigration raids in the area, perhaps one or two turned out to be true. Within weeks of President Donald Trump’s post-inauguration executive orders mandating the construction of his “big, beautiful wall” and unleashing Immigration and Customs Enforcement, this labor organizer had helped to build a network of volunteers to investigate each whisper of a raid. No doubt many arrests took place that neither they nor anyone else ever heard about. No doubt La Migra would hit the trains and the schools in due time.</p>
<p class="parasectionhed">Fingers Pointed</p>
<p class="parabody">The scores of phantom ICE agents who stalked the city and the countryside were no less terrifying than the real ones. Reports came that families were opting to self-deport—to use the policy neologism made famous by Mitt Romney. This, too, was part of the government’s plan. In 2015, during one of the early Republican primary debates, then-candidate Trump endorsed President Dwight Eisenhower’s mass deportation campaign, though Trump showed uncharacteristic circumspection by not calling it by its name: Operation Wetback.</p>
<p class="parabody">Millions of people, descendants of the Mexican inhabitants of the southwestern United States, had been “invited” back to their ancestral territories to work as braceros, or guest workers, during World War II. After about 1.3 million of these workers had outlived their usefulness as a supplementary labor force to the new global superpower, the United States removed them by force back across the southern border. Then as now, the terror of a mass deportation campaign inspired many to flee rather than be sent back to their home country as livestock.</p>
<p class="parabody">In mid-June, ICE Acting Director Thomas Homan plainly stated the intent of the Trump policies. Immigrants “should be worried,” he said, and “should look over [their] shoulder[s].” This, after all, was only “natural human behavio<a id="_idTextAnchor000"></a>r” for people who had violated the state’s diktats.</p>
<p class="parabody">And so overnight, working families were transformed into Enemies of the People. Parents stopped sending their children to school, for fear that ICE agents might arrest them there or, more likely, follow them home. Breadwinners abandoned their jobs. Families hid in their homes, relied on strangers to deliver their groceries, and drew up emergency plans about what to do and who to call should one or more of them get dragged away in handcuffs. Meanwhile, vigilantes began plastering neighborhoods with fake but official-looking flyers promoting a real ICE tip line, with the instruction to “report illegal aliens.” A conscientious minority refused to be complicit. Churches prepared to convert their pews to barracks harboring fugitives whose only crime was to exist. Synagogues laid the track of a new underground railroad: “We know what it means when borders are closed and fingers are pointed,” I heard one Jew declare on behalf of her temple at an interfaith gathering of sanctuary congregations, “and we say ‘never again.’”</p>
<blockquote class="pullquote"><p>Listen for the knock at the door. Tread carefully. Speak softly. This world is made of sand.</p></blockquote>
<p class="parabody">Victims, witnesses, and criminal defendants dared not show themselves in court. How could there be justice? The president was a flagrant criminal whose own wife had reportedly violated the terms of her visa in coming to this country. His most loyal federal force, ICE, was increasingly deemed a “rogue agency” by attorneys and activists. In Chicago, ICE agents shot a Latino man in front of his family during a counterinsurgency-style home raid. The man and his family were all U.S. citizens. In Jackson, Mississippi, ICE agents followed a woman home and arrested her after she gave a press conference criticizing the agency and the president. They called it a “targeted immigration enforcement action.” (She had been brought to the United States from Argentina at age seven.) In New Jersey, a former ICE agent was convicted for accepting bribes of cash and sex in exchange for providing false paperwork to immigrants, some of whom worked in a hair salon he owned.</p>
<p class="parasectionhed">Scenes from a Black Hole</p>
<p class="parabody">Many ICE agents evinced gusto for their grim work. At my Portland paper, I wrote several stories about local police who violated state and local “sanctuary” laws prohibiting public employee cooperation with federal immigration investigations. A journalist friend at a rival paper dug up some correspondence between the culpable parties that included an ICE agent’s jokes about forcing one immigrant to “rekindle his relationship with Putin of Russia.” The local deputy replied admiringly, “HAHAHAHAAH nice!” Our tax dollars at work. Defense attorneys told me that when ICE intercepted their clients on their way to or from court, they expected never to hear from them again. Where did all these people go? If they were picked up west of Idaho and north of California, they went to Tacoma, Washington. “It’s a black hole,” more than one lawyer told me.</p>
<p class="parabody">To contact ICE detainees, one needed something called an A-number, or their full name along with a date and place of birth—information that was often unknown to court-appointed defense counsel. Making matters worse, ICE records were riddled with errors, as cops, clerks, court staff, and wardens along the chain often had trouble spelling non-English names or dealing with transliterations from unfamiliar alphabets. And, should an attorney defy the odds and manage to get a message to an ICE inmate, he or she had to be doubly lucky to be available when the return call came, at a time chosen by ICE. In keeping with the spirit of profiteering that animated the privatized prison system, the government often forced inmates to use an exorbitantly priced proprietary phone system operated by a sub-contractor. This was much to the frustration and dismay of captives, their families, and their legal advocates.</p>
<p class="parabody">One attorney I got to know, Mat dos Santos, the legal director of the American Civil Liberties Union of Oregon, sometimes visited ICE inmates to help with their cases and learn about conditions on the inside. But new ICE policies threatened to end such visits by forbidding attorneys like Dos Santos from representing groups of prisoners. Instead, each ICE detainee would be required to request individual representation. Civil lawsuits provided one of the few glimmers of light in the black hole that was the immigrant prison complex. “This is an opaque system that literally disappears people,” Dos Santos told me.</p>
<p class="parabody">As the raids continued and the cases piled up—along with the hateful comments (“illegals out!”) beneath each news report I filed online—I began to wonder: what did it mean to disappear people who were already invisible? To the extent that ICE’s victims were known to the white majority, their suffering seemed of no concern whatever.</p>
<p class="parasectionhed">Everyone Already Knows the Deal</p>
<p class="parabody">Trump didn’t invent the U.S. immigration and deportation complex; he inherited it. But he also expanded and brutalized its operations in ways unimaginable under President Barack Obama. This was no mean achievement: Trump’s predecessor had deported record numbers of people, even as he enacted a limited amnesty for those brought to this country as children without proper paperwork. On both sides, political pragmatism outweighed humanitarian concerns. Democrats wanted brown people’s votes. Republicans had stopped bothering with them, rallying behind Trump for the reestablishment of a white supremacist state, beginning with the forcible deportation of millions of “illegals” from Mexico and Latin America, whom Trump slandered as “rapists,” killers, drug pushers, and “bad hombres.”</p>
<p class="parabody">In February 2016, a center-right think tank called the American Action Forum published a report titled “The Personnel And Infrastructure Needed To Remove All Undocumented Immigrants In Two Years.” It described in cautionary terms the practical requirements of the anti-immigrant “military operation” that Trump had put forward as his signature policy.</p>
<p class="parabody">Among other expansions of the federal bureaucracy, the report estimated the following would be required to forcibly deport 11.3 million “undocumented” immigrants: an increase in the deportation officer headcount, from 4,844 to 90,582; an increase in the number of immigration jail beds to nearly 349,000, up from 34,000; the establishment of more than 1,200 new immigration courts, on top of the fifty-eight currently existing; the hiring of a commensurate number of federal attorneys; and the chartering of at least forty-seven commercial airline flights per day, up from four per day, as well as eighty-four daily buses, up from seven. Not counting the exponential increase in human suffering, the immediate consequence of Trump’s purge would be to vaporize an estimated $1 trillion in real gross domestic product while removing a full 6 percent of the national labor force.</p>
<p class="parabody">In other words, Trump’s proposal was not only unfathomably wicked, it was also, as a narrowly construed matter of imperial management, staggeringly stupid. Of course, the deportations became President Trump’s first priority. The new administration quickly announced plans to hire 15,000 additional agents at ICE and the Border Patrol—already the two most corrupt and ill-trained federal law enforcement agencies—while reducing the stringency of background checks, despite reports of white supremacist infiltration of police and military agencies around the country.</p>
<p class="parabody">Before formally appointing his own slate of leaders to the immigration agencies, Trump met privately with two union leaders who happened to be among his most enthusiastic endorsers: the National Border Patrol Council’s Brandon Judd and Chris Crane of the National ICE Council. Judd, in his March 2016 endorsement, wrote that Trump was “the only candidate who actually threatens the established powers that have betrayed this country” and “bled [it] dry.” Crane wrote that under Obama, ICE “officers are prevented from enforcing the most basic immigration laws, including laws against illegal work, illegal entry, illegal overstay, and also the public charge law.” This was false. But I have no reason to doubt another of Crane’s claims: that the ICE Council’s endorsement followed a vote by its members, and that Hillary Clinton received only 5 percent of the vote—with Trump presumably winning the lion’s share of the remaining 95 percent.</p>
<p class="parabody">Trump met with Judd and Crane on January 25, the day he signed two executive orders on immigration policy. “You guys are about to be very, very busy doing your jobs,” he told them, according to Breitbart. Three days later, Judd and Crane released a joint statement from their unions. “Morale amongst our agents and officers has increased exponentially,” they said.</p>
<p class="parasectionhed">Constitutional Crisis in a Vacuum</p>
<p class="parabody">Within days, federal judges in New York, Virginia, Massachusetts and Washington State ordered separate injunctions on one of Trump’s executive orders—the one banning visitors and immigrants from several Muslim countries. At that point things started to get very weird where ICE and the Border Patrol were concerned. Civil rights attorneys and members of Congress began showing up at airports to meet with travelers who had been detained at Trump’s order, but Border Patrol agents refused to honor judicial injunctions to continue allowing Muslim visitors to enter the country. It also emerged that another federal law enforcement agency, the U.S. Marshals Service, which provides security at courthouses, had fallen down on the job and thereby precipitated an early, under-appreciated constitutional crisis in the Trump administration. “It’s a big deal. U.S. Marshals are by U.S. Code responsible for service of process in lawsuits against the federal government,” one of the volunteer attorneys contesting Trump’s ban at Los Angeles International Airport explained to me. “We were told the marshals would help us serve on Customs and Border Patrol.” But something happened—it still isn’t clear exactly what. On January 30, Trump fired both the acting ICE Director, Daniel Ragsdale, and the acting U.S. attorney general, Sally Yates, who had ordered employees to honor the judicial injunctions.</p>
<p class="parabody">With the new president’s orders immediately deemed unconstitutional, the marshals apparently punted and declined to antagonize their sister agency in the Homeland Security Department, the Border Patrol. “The sense we got was that either the administration told them not to or they were scared and didn’t want to,” the attorney said. The situation tested the will of key federal employees to carry out their duty to enforce the powers of the judicial branch against the executive—and those employees failed, allowing Trump’s loyal goons to go about disappearing people. Equally troubling was the videotaped spectacle of a Border Patrol officer refusing to answer questions from members of Congress and attorneys about whether those people affected by Trump’s order had, rather than being freed after the judicial injunctions, simply been removed from the jurisdiction of the relevant judges. There was talk of “black sites” hidden within American airports. And I wondered again about the black hole in my backyard: Tacoma.</p>
<p class="parabody">Officially, the black hole was called the Tacoma Northwest Detention Center, or NWDC. Prisoners and activists often called it, more simply, “the cages.”</p>
<p class="parabody">The for-profit GEO Group runs NWDC under contract for ICE. GEO describes the prison as “a combined minimum, medium and maximum security facility” with a capacity of 1,575 beds. Trump’s election sparked tremulous protests from municipal leaders who now—thirteen years after permitting the prison to open its doors—fear that the presence of such a monument to cruelty might tarnish the city’s image.</p>
<p class="parabody">A GEO Group subsidiary, GTI, operates a fleet of more than twenty-four buses, airporters and vans at NWDC. Since 2007, the company boasts, this fleet has transported nearly two hundred thousand prisoners, “and driven over 1.2 million miles without a serious accident or an escape.” Each week approximately 135 inmates leave, and another 100 arrive—although those figures, being two years out of date, have no doubt increased substantially.</p>
<p class="parasectionhed">Slave Revolts</p>
<p class="parabody">On the morning of the second Monday in April, a rumor crossed my desk that wasn’t like the others. It was, in this dark context, rather hopeful. It came via email, forwarded by a contact in the Portland sanctuary movement, from a group that called itself Resistencia al NWDC, or NWDC Resistance. The email said that one hundred inmates in the black hole had refused their lunchtime meal. It was the beginning of a hunger strike, the first such action under Trump’s expanded deportation regime.</p>
<p class="parabody">The same group led a hunger strike in 2014. “Detention conditions were already terrible under Obama, and from what we’re hearing, they’ve gotten even worse since Trump’s election,” one unnamed observer said in the unsigned email. “We know from past hunger strikes that ICE and GEO are quick to retaliate, and we want the hunger strikers to know that they are not alone.”</p>
<p class="parabody">I wrote a short item about the strike, which made national news for a few days, before Trump’s Twitter account began to set the news agenda once more. As usual, I wrote ICE’s Northwest regional spokeswoman, Rose Richeson, for comment. Rarely did she ignore my queries, but neither did she answer them in full. Most journalists got the same runaround, but I’d noticed the agency flacks were not above playing favorites—for instance, by supplying exclusives to conservative-leaning broadcast news organizations that were more likely to highlight the criminal charges facing selected ICE detainees. It took ICE twelve hours to respond to the news about the hunger strike.</p>
<p class="parabody">“For clarification,” the ICE statement email began, “the current so-called hunger strike is more correctly termed a ‘meal refusal.’”</p>
<p class="parabody">This “meal refusal,” it went on, involved “a number of detainees” who simply “have chosen not to eat meals provided by the cafeteria.” ICE declared that only after inmates were “observed not to have eaten at all for seventy-two hours” would they officially be considered to be participating in a hunger strike, at which point, they would be “subject to the agency’s protocols” for such matters. I read the protocols. They included a provision for keeping hunger strikers alive via “involuntary sustenance,” a practice that had recently been equated with torture when applied to inmates in Israel and at the U.S. military prison in Guantanamo Bay, Cuba. ICE ignored my request to clarify whether “involuntary sustenance” meant hunger strikers would be hooked up to a feeding tube, but its statement did contain the following platitude: “ICE fully respects the rights of all people to voice their opinion without interference and does not retaliate in any way against hunger strikers.”</p>
<p class="parabody">That part wasn’t quite right. Three or four days after the commencement of the hunger strike, several individuals identified as leaders of the NWDC action were transferred to a separate, smaller jail two hundred miles away in a small town on the Columbia River Gorge—the Northern Oregon Regional Correctional Facility, or NORCOR, in The Dalles, Oregon. A publicly owned prison operated by a consortium of four Oregon counties, NORCOR also had a contract to house ICE detainees and, like NWDC, was planning a costly, taxpayer-financed expansion to take advantage of the lucrative opportunities afforded by Trump’s deportation campaign.</p>
<blockquote class="pullquote"><p>In Chicago, ICE agents shot a Latino man in front of his family during a counterinsurgency-style home raid. The man and his family were all U.S. citizens.</p></blockquote>
<p class="parabody">ICE never publicly acknowledged the strikers’ demands. According to NWDC Resistance, they were similar to those made during a 2014 strike at the jail. Prisoners wanted “more expedited hearings” to shorten what’s now a span of months or years in the quest to get their cases resolved—delays that work to increase the pressure on detainees to take the government’s offer of a shuttle out of the country. They wanted proper medical care. I spoke to advocates for one young man in Portland who required a wheelchair and mood-stabilizing medicine but was dropped off in Tacoma with neither. They wanted better food—the current offerings were described to me as “inedible slop”—and the “lowering of exorbitant commissary prices” for more palatable items, noting that prices there had recently doubled.</p>
<p class="parabody">“Additionally,” the resistance group’s statement continued, “hunger strikers are asking for an increase in the $1 a day they currently receive for running all of the prison’s basic services. Some have even been denied the $1/day payment, and have been given a bag of chips in exchange for several nights of waxing the prison’s floors.”</p>
<p class="parabody">The dollar-a-day rate for prison labor seemed scandalous, but the practice had gone on for years with scarcely a murmur of concern on the outside. “I had one client who was locked up for seven years and was finally able to post his bond after saving $2,500,” Matt Adams, legal director at the Northwest Immigrant Rights Project, told me. Other attorneys shrugged when I pestered them with questions about the practice. This sort of exploitation is typical and widely accepted in American prisons. Yet in 2014, attorneys in Denver representing nine inmates at another ICE prison run by GEO Group in Aurora, Colorado, filed a federal lawsuit that claimed such practices violated anti-slavery laws. The lawsuit attained class-action status in March of this year. It could take many more years for a verdict to be reached and, assuming it is favorable to the plaintiffs, who knows what would happen on appeal? Will the U.S. Supreme Court, as currently constituted with a Trump appointee in the catbird seat, vote to limit a corporation’s right to profit from forced labor?</p>
<div class="image-with-copyright wp-caption aligncenter"><img class="aligncenter size-large wp-image-16299" src="http://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_secondary-838x734.jpg" alt="" width="838" height="734" srcset="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_secondary-838x734.jpg 838w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_secondary-400x350.jpg 400w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_secondary-768x673.jpg 768w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_secondary-700x613.jpg 700w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_secondary-350x307.jpg 350w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_secondary-450x394.jpg 450w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_secondary-500x438.jpg 500w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/B36_Pein_secondary.jpg 1200w" sizes="(max-width: 838px) 100vw, 838px" /></p>
<p class="wp-caption-text"><a target="_blank" class="author_copyright" href="#">© Peter Railand I justseeds.org</a></p>
</div>
<p class="parasectionhed">First on the Ground</p>
<p class="parabody">I took a morning train to Tacoma from Portland. As it left the station, the old white man ahead of me told his seatmate that he liked Trump because he was going to stop giving money to foreigners. He didn’t mention ICE, but nevertheless it seemed he had deputized himself. After we crossed the state line and the train neared Tacoma, the old man took a trip to the front of the car and sat uninvited across from a fair-skinned middle-aged Latino man who was traveling in a group with friends or family. I didn’t hear what the old man said at first, but I heard the young man’s retort, spoken through a pinched smile: “How is a Mexican supposed to look?” The old man responded as though he were the one taking offense. “Oh! Oh!” he said, “I thought you might have been Arab or Middle Eastern or something. Thank you! Good day now!” He returned to his seat as the younger man exchanged nervous glances with his companions. “I thought he was Arab or something,” the old man told his seatmate, as though this justified his behavior.</p>
<p class="parabody">Such encounters are more than sufficient evidence of casual bigotry these days. I knew that one of the leaders of the hunger strikers at NWDC, Miguel, was arrested some time after boarding a Greyhound bus in northern Washington State. The ticket agents called the cops on him. I wondered what the old man on this train might have said had his target confessed to Islamic heritage. Two weeks previously, a white supremacist had murdered two men on a commuter train in Portland after they stood up for the young black women he was harassing as suspected Muslim immigrants and burdens on the taxpaying citizenry.</p>
<p class="parabody">A sign in the dining area at my hotel near the train station, the Best Western Plus Tacoma Dome, said “our staff is required to provide service upon request.” The exhausted look of the Latina woman frantically restocking the buffet trays suggested this policy was taken seriously. I ate at a nearby Mediterranean restaurant, where the white waitress turned away two black men in a row. The first had a rough look. He came on foot asking for directions to the highway, and for an outlet to charge his phone. The manager intervened with a hostile interrogation: “Where did you come from? I’m trying to guide you back to wherever that is,” he said. The waitress picked up the phone and the man ran off, assuming she was calling the police.</p>
<p class="parabody">Before long, another black man came in. He was clean-cut and wore a suit, and he rolled up in a spotless new car. He asked the waitress if the restaurant allowed kids. “Only until nine,” the waitress replied. (It was just before.) “So we probably don’t have time for dinner?” he said. “No, probably not,” she said. My food was still warm. The man drove away to find a more welcoming place for his family to eat dinner.</p>
<p class="parabody">I thought of my childhood visits to Tacoma. Was it always this racist? Probably—I just hadn’t noticed as a kid. It was remarkable how little else had visibly changed over the decades, in comparison to the larger cities nearby. However, the dull, depressing, David Lynch-meets-John-Steinbeck quality of life in this portside industrial town may soon be in for an upgrade. The waitress, along with many of her twentysomething friends, moved to Tacoma after being priced out of Portland and Seattle. Now Tacoma, too, was gentrifying. “It’ll happen real quick,” she said. “And we’ll be right here, first on the ground.”</p>
<p class="parabody">Or maybe not. The infamous “Tacoma Aroma” still hung in the air. Often described as a rotten egg smell, the lingering stench was a byproduct of industrial pollution from the smelters along Puget Sound, belched into the air from smokestacks and dredged up from the contaminated sediment of Commencement Bay.</p>
<p class="parabody">A subsection of the aroma zone around the tideflats had been pretentiously rechristened the “Dome District,” in honor of the main tourist attraction, the old stadium. Banners hanging from power lines proclaimed “Tacoma’s On A Roll!” A shiny new streetcar connected this gentrifying frontier, where several upscale apartment complexes were slated for construction, to the old downtown core around the bay. A few yuppies in suits and ties milled about on the sidewalk for the monthly meeting of the Dome District Business Association in a renovated brick building. Apart from a cluster of marijuana dispensaries, most of the businesses seemed to have been around for quite a while. There were many junkyards, self-storage complexes, and furniture auctioneers. A couple of shops with barred windows sold guns and ammo. One flew a “Blue Lives Matter” flag. Bus stops punctuated a long stretch of chain-link fencing topped with razor wire. Sputtering old cars with bald tires peeled out on the rain-slicked streets. The nicest burger joint I found kept a coin-operated breathalyzer in the back. Next door, men and women in hospital scrubs strolled the streetside campus of a for-profit college that had recently been shamed by the state attorney general for “deceptive and illegal practices,” and whose students were eligible to have their student debt canceled under the terms of a settlement.</p>
<p class="parasectionhed">Fuck La Migra</p>
<p class="parabody">I walked up a hill past used hypodermic needles and as-yet-unsquished snails to a small, strip-mall-like complex that housed the local Urban League. This was where I hoped to meet one of the leaders of the NWDC Resistance and an organizer of the hunger strike. The hosts were late—stuck in traffic. A handful of guests snacked on Fig Newtons and tortilla chips under the flickering lights of a beige conference room.</p>
<p class="parabody">I’d been told to simply “ask for Maru”—one of the activists stuck in traffic. When she arrived, she explained by way of apology that she’d been in Seattle for a meeting with the Mexican consulate. “He didn’t like what we had to say. He got offended,” she said. “If you can’t handle it, I don’t think you should be in this job.” I wondered if perhaps the consul had been rattled by her “Fuck La Migra” T-shirt.</p>
<p class="parabody">Maru Mora Villalpando, forty-seven, is herself an undocumented immigrant from Mexico City. She came to the United States on a tourist visa in 1992 and stayed rather than return to face the dicey political situation back home. Over the next two-plus decades, she gave birth to a daughter and founded a consulting business for nonprofit organizations, Latino Advocacy. Now she spent most of her time organizing on behalf of the hundreds trapped inside the Tacoma immigration cages.</p>
<p class="parabody">Maru’s story reaffirmed my strong impression that the most impressive, effective, organized, and determined activists to emerge thus far in the Trump era are those working to protect the immigrants he has singled out for hatred and black-hole detention. Maru wasted no time with euphemisms and did not muddle her message by considering the merits of her enemies’ argument. She saw ICE as the sword arm of a terrible demon, the fusion of state power and private profit. “This is fascism in the full scale,” she said.</p>
<p class="parabody">That day, in advance of a regular rally outside NWDC, she’d arranged for several guest speakers there at the Urban League. “I think it’s important for us to understand how bad the situation is in Mexico,” she said. “That will help stop deportations here. It needs to be part of the argument.”</p>
<blockquote class="pullquote"><p>Overnight, working families were transformed into Enemies of the People.</p></blockquote>
<p class="parabody">First, we heard from three middle-aged women called <span class="SALVOS-italic">Las Buscadoras</span>—the searchers. They were the reason for Maru’s visit to the Mexican consulate. The women had received threats against their lives and wanted some assurance of official protection. The lead buscadora, Nestora Salgado, now lives in Seattle and has worked as a waitress and maid, but had quite a different life in Mexico. There, in her home state of Guerrero, she was the founding commandant of the vigilante community police force that investigated the disappearance of forty-three students in 2014. Salgado says she was framed for kidnapping, murder, and other crimes after she uncovered corruption on the force and official complicity in the sexual abuse of children. A United Nations panel has affirmed her status as a political prisoner. The missing students—apparently murdered by a drug cartel with the connivance of authorities—pointed to a larger systemic problem, one that crossed the U.S.-Mexican border.</p>
<p class="parabody">This was “the truth that nobody wants to talk about,” Nestora said. “So many journalists don’t want to talk about it because they are afraid. Now families don’t want to go on the news, because they are afraid. This is why we have no exact dates, or numbers for how many disappear or are lost.”</p>
<p class="parabody"><span class="SALVOS-italic">Las Buscadoras</span> now numbered 420 women, searching for lost children around Mexico. Nestora’s comrade, Bethi, spoke through an ad hoc interpreter and described the searchers’ discovery of more than one hundred secret graves. “Little by little, we searched. We shoveled. With sticks, by rivers, up on the mountain. We searched and we found eighty-eight bodies, and were able to return fifty-eight of them. We still have thirty bodies that we need to identify so that we can return them to their families,” Bethi said. “The authorities won’t search, won’t dig, so we have to do it ourselves. My daughter’s name is Alejandra. She went missing. It was three years, five months without knowing. She would call me but I could not help her. They found her near the border of the little river with her friend. They had been taken together.” Bethi made a gun with a fingers and put it to her head. “After days of digging and digging we found their remains, with their heads taped—a shotgun to the head. I wanted to give her a proper burial.”</p>
<p class="parasectionhed">Detention for Profit</p>
<p class="parabody">The women described the corruption of the Mexican government as so rampant that only international pressure could force change. Nestora blamed the United States for arming the perpetrators of the massacres. But she knew that, with Trump now in charge, the situation was not likely to improve any time soon.</p>
<p class="parabody">Maru introduced Carlos Figueroa Ibarra, a Guatemalan professor of sociology and human rights in Mexico, who had visited NWDC that morning and interviewed two young men imprisoned there. “Both of them arrived in the United States when they were four years old, and both of them have been serving terms in prison. One of them has been in jail for twelve years. Now, next week maybe, he will be deported to Mexico. He doesn’t know anything about Mexico. He doesn’t have any family in Mexico. He doesn’t have any skills, because he has been in jail since he was seventeen years old. Besides, he is marked with tattoos. It’s a very bad situation, because he is stigmatized. It was one of the main concerns for him. He told me, ‘I don’t know what to do when I arrive to Mexico with my arms, with my neck, with these tattoos. I just know I have an uncle. This uncle told me he could meet with me in some city—not in Mexico City, because my uncle has problems with drug cartels.’ So we can imagine that the future of this man is very, very dark. I told him, ‘please, try to stay clear of organized crime. Try to have an honest job.’ He told me, ‘yes, I want to have a wife, a family.’ But the social situation this young man will be arriving in, from the moment he is in Mexico, is just hell. At this moment in Mexico, there are 63 million people in poverty. And there are 23 million in extreme poverty—they don’t have money to get food. There are 7.3 million young people for whom it’s impossible to get a job. These people are called ‘<span class="SALVOS-italic">los ninis</span>’—ni educacion, ni trabajo. In Central America the situation is the same—in El Salvador, Guatemala, Honduras.”</p>
<p class="parabody">“The situation in Mexico is that we are living in a failed state,” Carlos continued. “The great majority of the crimes are committed with impunity—there is collusion, real collusion, between organized crime and the state. Sixty-eight percent of the municipalities are under the control of organized crime. Can you imagine? Two-thirds of the local power is in the hands of the drug cartels. So this is the drama of immigrants. They are in a really bad situation in Central America and Mexico, but in the United States, the hell continues, because the working conditions are so bad for them. And afterward, they are in hell, in these detention centers. Finally, they are in hell coming back to their countries.”</p>
<p class="parabody">Carlos blamed the transcontinental hellscape on “neoliberal policies” that treated the creation, transportation, and incarceration of refugees as a series of moneymaking opportunities. “The immigrants, or transmigrants, who are passing through Mexico are very nice business for a lot of victimarios [people who profit from victims],” he said. “First of all, the Mexican immigration authorities, they are part of the mafia that is waiting for the immigrants. And different drug cartels are taking advantage of the migrants to kidnap and extort them. Los Zetas kidnapped 72 immigrants and told them, ‘you guys will be part of our cartel.’ The immigrants said no, so the narcotraficantes decided to kill all of them.”</p>
<p class="parabody">Maru picked up the thread from there. “A lot of people are making money on this,” she said. At NWDC, different subcontractors ran the commissary, the janitorial service, and so on. One company, Libre by Nexus, collected fees from NWDC detainees allowed to leave the prison on the condition that they wear electronic-monitoring shackles around their ankles. If they missed one of those monthly payments, which ran more than $400, they’d be sent back to lockup. Politicians also profited—Trump, for one, had received a quarter-million dollar contribution from GEO Group during his campaign. The manager of NORCOR, which handled the human overflow from NWDC, had requested a sizable raise for himself—along with a local bond measure funding the expansion of the prison’s staff in order to add more beds for ICE detainees. Maru suspected certain unnamed local politicians of accepting kickbacks. Nor did sympathetic members of the nonprofit and legal community escape her scorn, for they profited from the status quo, even as “they get to feel good about helping the immigrants.”</p>
<p class="parabody">Carlos had visited NWDC that very morning. “I could see that this jail is administered by a private enterprise. The logic of the capitalist enterprise is to keep costs as low as possible,” he argued. “It is a huge business and, I think it is a kind of concentration camp.”</p>
<p class="parabody">One of the activists asked about the status of the hunger strikers inside NWDC. Maru said no inmates were starving themselves at the moment. But word had come earlier that week about a hunger strike at the ICE cages in Adelanto, California, which included ninety-three women.</p>
<p class="parabody">She also shared an email she’d just received from one of the hunger strikers there in Tacoma: “It says, ‘thank you, Maru for sending them to visit . . . Today’s my birthday. I’m sorry I couldn’t spend a lot of time talking. I’ve been sick for nine days in here and they didn’t even want to give me a little bottle of pills—antibiotics—that I need. The doctor told me ‘you just need to take it.’ Those were his words. I couldn’t get out of bed. I feel better now.”</p>
<p class="parabody">She narrated her reply. “I said, ‘we’ll be there at seven. We can sing happy birthday.’”</p>
<p class="parasectionhed">City of Night</p>
<p class="parabody">Long ago, the Tacoma tideflats belonged to the Puyallup Tribe. Today they are a desolate grid of homeless encampments, rusted-out navy shipyards, and forbidding warehouses that stock products made by immigrants and delivered in trucks driven by immigrants, who might at any moment be arrested, imprisoned, and deported to make room for newer, cheaper, more desperate immigrants.</p>
<p class="parabody">Walking alone in my wet socks, I caught sight of the giant rubber duck in the bay and, on the brick behind it, a banner advertising residential lofts. At a railroad crossing, the map directed me down a gravel road dotted with potholes and mud puddles. I came to a tall fence that encircled an impressive fleet of white GEO buses and vans. A few more steps, and I suddenly found myself in a place that bustled with traffic, an enclosed city hidden in this post-industrial wasteland. Most of the streetside parking was occupied. An ambulance departed, lights flashing. Across the street an enormous, mostly windowless structure sprawled over a lot the size of a city block. It was surrounded by another, even taller fence. There were no visible guard patrols on the street outside, but it was hard to describe this place as anything but “a kind of concentration camp,” just as Carlos had said.</p>
<p class="parabody">Near a break in the fence, I spotted two lonely figures huddled in the rain. The only people who showed up on time for today’s scheduled protest to confront “fascism at the full scale” were a middle-aged woman and her teenage daughter, with only an umbrella and a bullhorn between them.</p>
<blockquote class="pullquote"><p>It was hard to know whether anyone inside could hear us.</p></blockquote>
<p class="parabody">I barely had time to say hello to Maru before she spotted some activity and dashed off down the sidewalk. “Someone is being released!” she said. Her daughter and I followed behind. Outside the vehicle access gate, three men had been unceremoniously discharged to be reunited with their wives and children there on the sidewalk. The families noted our approach with nervous glances, but relaxed with grateful smiles when Maru began asking them questions in Spanish about what had happened to them. The men had been detained for several weeks after a raid on their workplace, a construction site in Oregon. Maru gave them her cell phone number and exchanged good wishes.</p>
<p class="parabody">One of her comrades arrived with a banner denouncing ICE. Maru took up the bullhorn and began shouting at the prison. “No están solos!” she said: “You are not alone!”</p>
<p class="parabody">A security guard rolled slowly by in his vehicle. This was a typical spectacle: every day Maru, or someone from her organization, held the vigil.</p>
<p class="parabody">A GEO transport shuttle inside the fence parked along the side of the building. We saw the silhouettes of six men in chains filing into the prison. “No están solos!” Maru shouted at them. “There’s a hunger strike in Adelanto, California!” This was how such things were organized, how morale was maintained. Maru also shared the word with the steady stream of visitors who passed us by on their way inside to visit imprisoned family members. Most were Latina women, often accompanied by children. I saw an Asian woman, too. She tugged at the hand of her small boy, who was bawling and holding tight to two stuffed animals, one in each arm.</p>
<p class="parabody">Maru drew my eye to a crucifix perched in an office window on the second story of the prison. “You can’t call yourself a Christian and work here,” she said. Her mind whirled at the latest outrage we had just witnessed—a woman in a wheelchair being pushed into the prison. “The nerve of them!” Maru said. “They couldn’t possibly provide her medical care in there.”</p>
<p class="parabody">More comrades arrived, including <span class="SALVOS-italic">Las Buscadoras</span>, who brought their own banner with the faces of lost children. Maru’s daughter dutifully took the same group photo with twelve different cell phones, earning herself a round of applause. She filmed as the group sang “Feliz Cumpleaños” for Manuel, the hunger striker, six months in lockup, now celebrating his birthday in the rain. It was hard to know whether anyone inside could hear us. Maru said she would send a video recording of the song inside with a lawyer, so Manuel could see. The birthday party ended as it began, in the rain, and the keepers of the vigil parted. I didn’t know what to say to <span class="SALVOS-italic">Las Buscadoras</span> except “good luck.”</p>
<p class="parabody">Maru faced the black hole once more. “No one has a real idea what goes on in there. Every time we come we learn something new and horrible,” she said. “It can get worse than anyone imagines. We haven’t even seen the start.”</p>
    </div>
  </section>
</article>

<article class="further-info">
        <section class="row">
      <div class="col-12 offset-0 col-sm-10 offset-sm-1">
        <div class="author-bio-instory">
<p><span class="bio-name">Corey Pein</span> writes <a href="http://newbadthings.wpengine.com/blog/category/magical-thinking" target="_blank">Magical Thinking</a> for <em>The Baffler</em>. He is currently based in Washington, D.C., and Portland, Oregon, and has a book on Silicon Valley coming out next year.</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>      </div>
    </section>
    <section class="icon-contain">
    <div class="col-12 offset-0 col-sm-10 offset-sm-1">
      <div class="icon-wrap row">
	<div class="sharing-icon  facebook">
		<a target="_blank" class="inner-link" href="https://www.facebook.com/sharer/sharer.php?u=https://thebaffler.com/salvos/natural-human-behavior-pein">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">

				<g>
					<path d="M0,17.5C0,27.2,7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5z M12.6,14.1h2v-2.1
						c0-2.8,1.2-4.4,4.4-4.4h2.7V11h-1.7c-1.3,0-1.4,0.5-1.4,1.4v1.7h3.1l-0.4,3.4h-2.7v9.9h-4.1v-9.9h-2L12.6,14.1z"/>
				</g>
			</svg>
			<label>Share</label>
		</a>
	</div>
	<div class="sharing-icon  twitter">

		<a target="_blank" class="inner-link" data-via="thebafflermag" data-related="thebafflermag" href="https://twitter.com/intent/tweet?text=Natural Human Behavior&url=https://thebaffler.com/salvos/natural-human-behavior-pein">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.9,20.2
						c0.5,0.1,1.1,0.1,1.6-0.1c-1.7-0.4-3-1.9-3-3.7c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.1,0.8,0.1c-0.8-0.6-1.3-1.4-1.5-2.3
						c-0.2-0.9-0.1-1.9,0.4-2.7c1.9,2.3,4.7,3.8,7.7,3.9c0-0.2,0-0.3-0.1-0.5c-0.2-2.1,1.3-3.9,3.4-4.1c0.3,0,0.6,0,1,0
						c0.8,0.1,1.5,0.5,2,1c0.1,0.1,0.1,0.1,0.2,0.1c0.7-0.2,1.4-0.4,2-0.8l0.2-0.1c-0.1,0.4-0.3,0.8-0.6,1.1c-0.3,0.3-0.6,0.6-0.9,0.9
						v0.1c0.3-0.1,0.7-0.1,1-0.2s0.7-0.2,1-0.3c-0.3,0.4-0.6,0.8-1,1.2c-0.2,0.2-0.5,0.4-0.8,0.7c-0.1,0.1-0.1,0.1-0.1,0.2
						c0,1.1-0.1,2.2-0.4,3.2c-0.2,0.9-0.6,1.7-1,2.5c-0.4,0.7-0.8,1.3-1.3,1.8c-0.6,0.7-1.4,1.4-2.2,1.9c-0.7,0.4-1.4,0.8-2.2,1.1
						c-1.3,0.4-2.6,0.6-4,0.5c-1.1,0-2.2-0.3-3.3-0.7c-0.7-0.3-1.3-0.6-1.9-1c1.9,0.2,3.9-0.4,5.4-1.6C12.8,22.6,11.5,21.6,10.9,20.2z"
						/>
				</g>
			</svg>
			<label>Tweet</label>
		</a>
	</div>
	<div class="sharing-icon  mail">
		<a class="inner-link" href="mailto:yourfriends@newbadthings.com?subject=Natural Human Behavior&body=Working families were transformed into Enemies of the People." >
		<svg version="1.1"
			 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
			 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">

			<g>
				<path d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M25.8,11.5l-8.2,5.9l-7.9-5.9
					H25.8z M8.6,12.8l8.4,6.3c0.3,0.2,0.7,0.2,1,0l9-6.4v10.6H8.6V12.8z"/>
			</g>
		</svg>
		<label>Email</label>
		</a>
	</div>
	<div class="sharing-icon  read">
		<a class="inner-link" id="read-drop-down" href="javascript:void(0)">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
			<g>
				<path d="M17.5,0C7.8,0,0,7.8,0,17.5S7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0z M16.7,24.9
					c-2.3-1.6-5.1-2.5-8-2.5V10.9c2.9,0,5.7,0.9,8,2.5V24.9z M26.3,22.4c-2.9,0-5.7,0.9-8,2.5V13.5c2.3-1.6,5.1-2.5,8-2.5V22.4z"/>
				</g>
			</svg>
			<label>Read Later</label>
		</a>
	</div>


</div>

<div class="read-later not-displayed row">
	<div class="pocket reading-item">
		<a target="_blank" class="inner-link"  href="https://getpocket.com/edit?url=https://thebaffler.com/salvos/natural-human-behavior-pein">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path class="st0" d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.4,11.4h14.3
						c0.7,0,1.4,0.5,1.5,1.2c0,0.1,0,0.2,0,0.3c0,1.9,0,3.7,0,5.6c0,1.9-0.6,3.7-1.8,5.1c-2.9,3.9-8.4,4.6-12.3,1.7
						c-1.5-1.2-2.6-2.8-3.1-4.7c-0.2-0.6-0.2-1.2-0.3-1.7c0-2,0-4,0-5.9C8.8,12.1,9.5,11.4,10.4,11.4z M12.6,18
						c-0.5-0.5-0.4-1.2,0.1-1.7c0.5-0.4,1.2-0.4,1.6,0l3.2,3l0.1,0.1L19,18l1.8-1.7c0.5-0.4,1.2-0.4,1.7,0.1c0.2,0.2,0.3,0.4,0.3,0.7
						c0,0.4-0.1,0.8-0.4,1l-3.5,3.4L18.3,22c-0.5,0.4-1.2,0.4-1.6,0L12.6,18z"/>
				</g>
			</svg>
			<label for="Pocket">
				Pocket
			</label>
		</a>
	</div>

	<div class="instapaper reading-item">

		<a target="_blank" class="inner-link" href="http://www.instapaper.com/hello2?url=https://thebaffler.com/salvos/natural-human-behavior-pein&title=Natural Human Behavior&description=Working families were transformed into Enemies of the People.">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path class="st0" d="M17.5,0C7.8,0,0,7.8,0,17.5S7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0z M21.3,10.1
						c-0.3,0-2.5,0.1-2.5,1.6s0,0.1,0,0.1v11.3c0,1.5,2.2,1.6,2.5,1.6v0.9h-7.6v-0.9c0.2,0,2.5-0.1,2.5-1.6V11.8c0-1.6-2.2-1.6-2.5-1.7
						V9.2h7.6L21.3,10.1z"/>
				</g>
			</svg>

			<label for="Instapaper">
				Instapaper
			</label>
		</a>
	</div>
</div>


















    </div>
  </section>
  <section class="entry-enjoy">
    <div class="col-12 offset-0 col-sm-10 offset-sm-1">
      <div class="row">
<h2 class="announcement">You Might Also Enjoy</h2>
</div>
<div class="row stories">
	
				
	

	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/interviews-for-resistance/the-peoples-platform-goes-to-washington?utm_campaign=enjoy&amp;utm_source=natural-human-behavior-pein">The People&#8217;s Platform Goes to Washington</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/sarah-jaffe">Sarah Jaffe</a></h4>
			<p class="excerpt hidden-md-up">Welcome to Interviews for Resistance. Since election night 2016, the streets of the United States have rung with resistance.</p>
			<span class="content-type hidden-sm-down">word factory</span>
					</article>
	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/salvos/the-people-no-roth?utm_campaign=enjoy&amp;utm_source=natural-human-behavior-pein">The People, No</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/zachary-roth">Zachary Roth</a></h4>
			<p class="excerpt hidden-md-up">The more ambitious agenda here is to gradually transform the right to vote into a kind of status marker.</p>
			<span class="content-type hidden-sm-down">salvos</span>
					</article>
	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/the-jaundiced-eyeball/middlebury-lehmann?utm_campaign=enjoy&amp;utm_source=natural-human-behavior-pein">The PC Debate, Sullied</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/chris-lehmann">Chris Lehmann</a></h4>
			<p class="excerpt hidden-md-up">In times of perceived crisis, the American liberal mind instinctively reaches for reassurance in its great dream of impartial reason.</p>
			<span class="content-type hidden-sm-down">word factory</span>
					</article>
</div>    </div>
  </section>


  <section class="single-email row"> 
    <div class="hed col-lg-2 offset-lg-1 col-md-4 offset-md-2 col-10 offset-1">
		<h3>Baffler Newsletter</h3>
	</div>

	<div class="copy col-lg-3 offset-lg-0 col-md-5 offset-md-0 col-sm-8 offset-sm-2 col-10 offset-1">
		<h5>new email subscribers receive a digital copy of our current issue.</h5>
	</div>

	<div class="einput col-lg-5 offset-lg-0 col-md-9 col-sm-8 offset-sm-2 col-10 offset-1">
		<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
		<script>
		  hbspt.forms.create({ 
		    css: '',
		    portalId: '480141',
		    formId: 'ef030d7f-5612-412e-a1d4-d0c863ece8d3'
		  });
		</script>

	</div>

	<div class="hidden-md-up col-sm-8 offset-sm-2 col-10 offset-1 break">
		<hr class="split">
	</div>

  </section>


  <section class="rollout-recos">
    <div class="col-12 col-lg-10 offset-lg-1">
      <div class="row">
	<h2 class="announcement">Further Reading</h2>
</div>
<div class="row stories">
	
	

		<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;September 5</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/dragons-1957156_1280-350x219.jpg );">
			<a href="https://thebaffler.com/latest/imagine-dragons?utm_campaign=further&amp;utm_source=natural-human-behavior-pein" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/latest/imagine-dragons?utm_campaign=further&amp;utm_source=natural-human-behavior-pein">Imagine Dragons</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/jason-linkins">Jason Linkins</a></h4>
			</div>
			<p class="excerpt">Some say the world will end in fire, some say in ice. From what I’ve tasted of desire, I say, shut up, the lot of you. </p>
		</div>
			
	</article>
				<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;September 4</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/geograph-4813174-by-Neil-Theasby-350x333.jpg );">
			<a href="https://thebaffler.com/latest/the-complacent-intellectual-class?utm_campaign=further&amp;utm_source=natural-human-behavior-pein" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/latest/the-complacent-intellectual-class?utm_campaign=further&amp;utm_source=natural-human-behavior-pein">The Complacent Intellectual Class</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/david-v-johnson">David V. Johnson</a></h4>
			</div>
			<p class="excerpt">Judging by Tyler Cowen’s latest book, our nation continues to vegetate in the pretend-thinking of #AspenIdeas pseudo-academia.</p>
		</div>
			
	</article>
				<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;September 4</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/B36_Rensin_opener-350x319.jpg );">
			<a href="https://thebaffler.com/outbursts/total-quality-revolution-rensin?utm_campaign=further&amp;utm_source=natural-human-behavior-pein" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/outbursts/total-quality-revolution-rensin?utm_campaign=further&amp;utm_source=natural-human-behavior-pein">Total Quality Revolution</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/emmett-rensin">Emmett Rensin</a></h4>
			</div>
			<p class="excerpt">What if I told you that revolutions happen when people lose their fear?</p>
		</div>
			
	</article>
			
</div>    </div>
  </section>
</article>



            </main>
          
      </div>
    </div>
        <footer class="footer-frame">
  <div class="container-fluid footer-contain row">
     
     <div class="col-md-5 col-12 logo-menu">
     	<div class="row hidden-sm-down wide-logo">
     		<svg version="1.1" class="horz"
						 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
						 x="0px" y="0px" width="244px" height="32px" viewBox="0 0 244 32" style="enable-background:new 0 0 244 32;"
						 xml:space="preserve">
					<g>
						<path class="st0" d="M176.2,0h28.5v4.9h-22.8V14H200v4.7h-18.2V27h22.8v4.9h-28.5L176.2,0z M34.8,0c7.5,0,11.1,3.3,11.1,8.2v0.6
									c0,3.5-2,6.3-6.1,7.1c4.6,0.8,6.6,3.9,6.6,6.7v0.9c0,5-4,8.4-11.4,8.4H14.9V0H34.8z M34.8,18.1H20.6v9.1h14.6
									c3.9,0,5.3-1.9,5.3-4.2v-0.6C40.5,19.9,38.8,18.1,34.8,18.1L34.8,18.1z M35.1,4.8H20.6v9.1h14.1c3.9,0,5.7-1.9,5.7-4.4V9
									C40.4,6.7,39,4.8,35.1,4.8L35.1,4.8z M53.5,31.9h-5.9L62.4,0h5l15.1,31.9h-6l-3.6-8H57L53.5,31.9z M58.9,19.6h11.9l-6-13.2
									L58.9,19.6z M125,4.9h22.8V0h-28.5v31.9h5.7V18.7h18.2V14H125V4.9z M86.2,31.9h5.7V18.7H110V14H91.8V4.9h22.8V0H86.2L86.2,31.9z
									 M165.4,27h-22.1v4.9h27.8V0h-5.7L165.4,27z M232,18l12,14h-7l-11.2-13.2h-10.4v13.1h-5.7V0h17.8c8.6,0,12.1,3.3,12.4,8.6V9
									C240,14.6,237.6,17.7,232,18z M228.4,14.5c3.9,0,5.8-2,5.8-4.6V9.1c0-2.2-1.6-4.3-6-4.3h-12.8v9.7L228.4,14.5z M3.2,9.4h1.6V1.5
									h3.2V0.1H0v1.4h3.2V9.4z M7.8,11.2H6.1v3.9H1.9v-3.9H0.3v9.3h1.6v-4h4.2v4h1.7V11.2z M7.8,23.9v-1.4H0.3v9.3h7.5v-1.4H1.9v-2.7
									h4.5v-1.4H1.9v-2.4H7.8z"/>
					</g>
				</svg>
     	</div>
     	<div class="row copy">
				<div class="copyright col-md-6 hidden-sm-down">
					<span class="date text-center">
						2<br> 0<br> 1<br> 7<br>
					</span>
					<span class="title">
						&copy; The Baffler
					</span>
				</div>
				<div class="menu col-md-6 col-sm-8 ">
     				        	<div class="menu-footer-container"><ul id="menu-footer" class="nav"><li id="menu-item-14833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14833"><a href="https://thebaffler.com/donate">Donate</a></li>
<li id="menu-item-13738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13738"><a href="/events">Events</a></li>
<li id="menu-item-13740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13740"><a href="https://store.thebaffler.com">Store</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/books">Publishing</a></li>
<li class="menu-item static-copy hidden-md-up">&copy; The Baffler 2017</li></ul></div>
	      						
				</div>
	
     	</div>

 	 	</div> <!-- end logo menu -->
     

		<div class="col-md-5 offset-md-1 merch hidden-sm-down">
			<section class="widget cover_widget-2 cover"><div class="cover-image"><a href="https://thebaffler.com/subscribe"><img src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/100x100_Subscribe_thumb.jpg" alt="Subscribe Now!"></a></div><h3><a href="https://thebaffler.com/subscribe">Subscribe Now!</a></h3></section><section class="widget store_widget-3 store"><div class="cover-image"><a href="https://store.thebaffler.com/collections/nbt-mid-eight/products/baffler-frame-logo-t-shirt"><img src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/100x100-baffler-t.jpg" alt="Baffler Store"/></a></div><div class="meta"><h3><a href="https://store.thebaffler.com/">Baffler Store</a></h3><p class="description"><a href="https://store.thebaffler.com/collections/nbt-mid-eight/products/baffler-frame-logo-t-shirt"">Frame Logo T-Shirt / $15</a></p></div></section>		</div>  <!-- end merch -->

		<div class="col-md-1 offset-md-0 col-sm-8 offset-sm-2 social">
			
				<svg version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="140.4px" height="126px" viewBox="0 0 140.4 126" style="enable-background:new 0 0 140.4 126;"
					 xml:space="preserve" class="hidden-md-up corner-logo">


				<g>
					<path class="st0" d="M140.4,126h-8.6v-1.4h3.5V117h1.6v7.6h3.5V126z M134,111.6h4.1v3.8h1.6v-9h-1.6v3.9H134v-3.9h-1.6v9h1.6
						V111.6z M139.7,95.4h-7.4v1.4h5.7v2.6h-4.4v1.3h4.4v2.3h-5.7v1.4h7.4V95.4z M26,59.9h-7.9V42h-4.5v17.9H4.8V37.7H0.1v27.6h30.5
						V37.7H26V59.9z M97.4,103.5c0-4.8,3.8-8.1,11-8.1h18.4v30.5h-18.2c-7.2,0-10.8-3.2-10.8-7.8v-0.6c0-3.3,2-6,5.9-6.8
						c-4.5-0.7-6.3-3.7-6.3-6.4V103.5z M121.2,112.6h-12.6c-3.8,0-5.5,1.8-5.5,4.2v0.6c0,2.2,1.4,4,5.1,4h13L121.2,112.6z M103.1,104.5
						c0,2.4,1.6,4.1,5.5,4.1h12.7v-8.8h-13c-3.8,0-5.1,1.8-5.1,4L103.1,104.5z M78.4,125.9L63.8,95.4h5.9l3.5,7.6h15.4l3.4-7.6h5.7
						l-14.4,30.5H78.4z M75.1,107.2l5.9,12.6l5.7-12.6H75.1z M0.1,126h30.5v-5.5H18v-20h-4.5v20H4.8V96.3H0.1L0.1,126z M61.8,95.4h-5.4
						V108H38.5v4.5h17.9v8.7H34.2v4.7h27.6V95.4z M30.6,100.5V70H0.1v4.6h25v25.8H30.6z M30.5,33.2H0V15.9c0-8.4,3.1-11.7,8.2-12h0.5
						c6.6,0,8.3,2.3,8.6,7.7L30.6,0v6.3L18,17v10.7h12.5L30.5,33.2z M13.9,15c0-3.8-1.9-5.6-4.3-5.6H8.7c-2.1,0-4.1,1.5-4.1,5.8v12.4
						h9.3L13.9,15z"/>
					
				</g>
				</svg>				
			
			<div class="icons">
				<a href="https://www.facebook.com/TheBafflerMagazine/"><svg class="facebook" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
					 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g><path class="st0" d="M0,17.5C0,27.2,7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5z M12.6,14.1h2v-2.1
							c0-2.8,1.2-4.4,4.4-4.4h2.7V11h-1.7c-1.3,0-1.4,0.5-1.4,1.4v1.7h3.1l-0.4,3.4h-2.7v9.9h-4.1v-9.9h-2L12.6,14.1z"/></g>
				</a></svg>

				<a href="https://twitter.com/thebafflermag"><svg class="twitter" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
					 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g><path class="st0" d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.9,20.2
							c0.5,0.1,1.1,0.1,1.6-0.1c-1.7-0.4-3-1.9-3-3.7c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.1,0.8,0.1c-0.8-0.6-1.3-1.4-1.5-2.3
							c-0.2-0.9-0.1-1.9,0.4-2.7c1.9,2.3,4.7,3.8,7.7,3.9c0-0.2,0-0.3-0.1-0.5c-0.2-2.1,1.3-3.9,3.4-4.1c0.3,0,0.6,0,1,0
							c0.8,0.1,1.5,0.5,2,1c0.1,0.1,0.1,0.1,0.2,0.1c0.7-0.2,1.4-0.4,2-0.8l0.2-0.1c-0.1,0.4-0.3,0.8-0.6,1.1c-0.3,0.3-0.6,0.6-0.9,0.9
							v0.1c0.3-0.1,0.7-0.1,1-0.2s0.7-0.2,1-0.3c-0.3,0.4-0.6,0.8-1,1.2c-0.2,0.2-0.5,0.4-0.8,0.7c-0.1,0.1-0.1,0.1-0.1,0.2
							c0,1.1-0.1,2.2-0.4,3.2c-0.2,0.9-0.6,1.7-1,2.5c-0.4,0.7-0.8,1.3-1.3,1.8c-0.6,0.7-1.4,1.4-2.2,1.9c-0.7,0.4-1.4,0.8-2.2,1.1
							c-1.3,0.4-2.6,0.6-4,0.5c-1.1,0-2.2-0.3-3.3-0.7c-0.7-0.3-1.3-0.6-1.9-1c1.9,0.2,3.9-0.4,5.4-1.6C12.8,22.6,11.5,21.6,10.9,20.2z"
							/></g>
				</svg></a>
				<span class="credits"><a href="https://thebaffler.com/latest/redesign-announcement-baffler">Credits</a></span>
			</div>

			
		</div> <!-- end social -->


  </div>
</footer>

<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/480141.js"></script>
<!-- End of HubSpot Embed Code -->





    <script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/themes/new-bad-things/dist/scripts/main_506dfa16.js'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
  </body>
</html>
