


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="pingback" href="https://thebaffler.com/xmlrpc.php">	

		<link rel="apple-touch-icon" sizes="180x180" href="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/apple-touch-icon.png">
		<link rel="icon" type="image/png" href="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/favicon-32x32.png" sizes="32x32">
		<link rel="icon" type="image/png" href="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/favicon-16x16.png" sizes="16x16">
		<link rel="manifest" href="https://thebaffler.com/manifest.json">
		<link rel="mask-icon" href="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="theme-color" content="#ebebeb">

		<!-- *!* -->
		       	
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/css/ie7.css" media="screen" /><![endif]-->
		<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/css/ie8.css" media="screen" /><![endif]-->
				
		<title>The Hamilton Hustle | Matt Stoller</title>

<!-- Start The Seo Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Matt Stoller reflects on our love for Hamilton and why liberals came to embrace one of our most dangerously reactionary founders." />
<meta property="article:publisher" content="https://www.facebook.com/TheBafflerMagazine/" />
<meta property="article:published_time" content="2017-03-06" />
<meta property="article:modified_time" content="2017-03-06" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Hamilton Hustle | Matt Stoller" />
<meta name="twitter:description" content="Matt Stoller reflects on our love for Hamilton and why liberals came to embrace one of our most dangerously reactionary founders." />
<meta name="twitter:image" content="https://thebaffler.com/wp-content/uploads/2017/03/B34_Stoller_opener.jpg" />
<meta name="twitter:image:width" content="838" />
<meta name="twitter:image:height" content="994" />
<link rel="canonical" href="https://thebaffler.com/salvos/hamilton-hustle-stoller" />
<meta name="google-site-verification" content="mhHCKUW8GDYIOpiJDl82-A9nYy-st43RiuJTpCAyclw" />
<!-- End The Seo Framework by Sybre Waaijer | 0.00058s -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Baffler &raquo; Feed" href="https://thebaffler.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Baffler &raquo; Comments Feed" href="https://thebaffler.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thebaffler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/css/style.css?ver=1488320512' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/css/colorbox.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/css/custom.css?ver=1488320512' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/css/mobile.css?ver=1488320512' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-1.11.0.min.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var live_blogging = {"ajaxurl":"https:\/\/thebaffler.com\/wp-admin\/admin-ajax.php","update_effect":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/plugins/live-blogging/live-blogging.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/js/jquery.flexslider.js'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/js/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/js/plugins/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/js/scripts.js?ver=2'></script>
<link rel='https://api.w.org/' href='https://thebaffler.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Fsalvos%2Fhamilton-hustle-stoller" />
<link rel="alternate" type="text/xml+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Fsalvos%2Fhamilton-hustle-stoller&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-28030686-1', 'auto');
ga('send', 'pageview');
</script>
<meta property="og:title" content="The Hamilton Hustle" /><meta property="og:type" content="article" /><meta property="og:image" content="https://thebaffler.com/wp-content/uploads/2017/03/B34_Stoller_opener.jpg" /><meta property="og:image:width" content="838" /><meta property="og:image:height" content="994" /><meta property="og:url" content="https://thebaffler.com/salvos/hamilton-hustle-stoller" /><meta property="og:site_name" content="The Baffler" /><meta property="og:description" content="[contributor id=&quot;7284&quot;] As Donald Trump settles into the White House, elites in the political class are beginning to recognize that democracy is not necessarily a permanent state of political organization. &#8220;Donald Trump&#8217;s candidacy is the &hellip;" />
	</head>
	<body>
	
	
		<!--COLUMN LEFT-->
		<div class="col-left" id="left-menu">
		    <!-- start nav -->
		    <div class="nav">
		    	<a href="#" title="Menu" class="section" id="menu2"><span>Menu</span></a>
			    <ul id="menu-primary" class=""><li class="lh-sub-call menu-item menu-item-type-custom menu-item-object-custom"><h3><a href="/subscribe" class="menu-link main-menu-link">Subscribe</a></h3></li>
<li class="lh-caps menu-item menu-item-type-custom menu-item-object-custom"><h3><a href="/current-issue" class="menu-link main-menu-link">Current Issue</a></h3></li>
<li class="lh-caps menu-item menu-item-type-custom menu-item-object-custom"><h3><a href="/blog" class="menu-link main-menu-link">Online Essays</a></h3></li>
<li class="lh-caps menu-item menu-item-type-custom menu-item-object-custom"><h3><a href="/editors-picks" class="menu-link main-menu-link">Editors’ Picks</a></h3></li>
<li class="lh-caps menu-item menu-item-type-custom menu-item-object-custom"><h3><a href="/issues" class="menu-link main-menu-link">Archive</a></h3></li>
<li class="lh-caps menu-item menu-item-type-custom menu-item-object-custom"><h3><a href="/events" class="menu-link main-menu-link">Events</a></h3></li>
<li class="lh-caps menu-item menu-item-type-custom menu-item-object-custom"><h3><a href="http://go.thebaffler.com/newsletter-sign-up-31" class="menu-link main-menu-link">Newsletter</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><h3><a target="_blank" href="http://store.thebaffler.com" class="menu-link main-menu-link">Send Money</a></h3>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://store.thebaffler.com" class="menu-link sub-menu-link">Store</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thebaffler.com/donate" class="menu-link sub-menu-link">Donate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><h3><a href="/about/" class="menu-link main-menu-link">About</a></h3>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thebaffler.com/about/history" class="menu-link sub-menu-link">History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thebaffler.com/contact" class="menu-link sub-menu-link">Contact</a></li>
</ul>
</li>
</ul>	
		    </div>
		    <!-- end nav -->
		</div>
		<!-- start wrap -->
		<div id="wrap">
			<!-- start main -->
		    <div id="main">
		    	<!-- start header -->
		    	<div class="header">
		    	<div class="container_15">
		    	    <!-- start navigation -->
		    	    <div class="navigation grid_5">
		    	        <ul>
		    	            <li><a href="#left-menu" title="Sections" id="menu">Menu</a></li>
		    	            <li><a href="#" title="Search">Search</a>
		    	                <div class="dd2">
		    	                    <form action="https://thebaffler.com/" method="get">
		    	                        <input name="submit" type="submit" value="" class="button" />
		    	                        <input type="text" name="s" value="Enter your search terms" class="input" onfocus="if(this.value == 'Enter your search terms') { this.value = ''; }" onblur="if(this.value == '') { this.value = 'Enter your search terms'; }" />
		    	                    </form>
		    	                </div>
		    	            </li>
		    	        </ul>
		    	    </div>
		    	    <!-- end navigation -->
		    	    <!-- start logo -->
		    	    <div class="logo grid_6">
		    	        <a href="https://thebaffler.com" title="THE BAFFLER"><img src="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/images/logo.png" width="255" height="70" alt="THE BAFFLER" /></a>
		    	    </div>
		    	    <!-- end logo -->
		    	    <!-- start top-link -->
		    	    <div class="top-link grid_4">
		    	    	<ul id="menu-top-right" class=""><li id="menu-item-6824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6824"><a href="http://thebaffler.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-7916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7916"><a href="http://thebaffler.com/subscribe">Subscription</a></li>
	<li id="menu-item-7917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7917"><a href="http://thebaffler.com/gift">Give a Gift</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/donate">Donate</a></li>
</ul>	
		    	    </div>
		    	    <!-- end top-link -->
		    	</div>
		    	</div>
		    	<!-- end header -->
		    	
		    	<!-- start container -->
		    	<div class="container">
		    		<div class="container_15">
		        <!-- start leftcol -->
    <div class="leftcol grid_11 ">
        <!-- start article -->
        
        <div class="article salvos">
             
                          <h3><span><a href="https://thebaffler.com/salvos">Salvos</a></span>
            <a href="#" title="The Hamilton Hustle">The Hamilton Hustle</a></h3>

            <h4 id="subtitle">Why liberals have embraced our most dangerously reactionary founder</h4>          
            

                            <span class="floral"><a class="name" href="https://thebaffler.com/authors/matt-stoller">Matt Stoller</a></span>



                
            <div class="addthis_container addthis_toolbox file-icon top-icons" data-title='' addthis:title=''>
            
                <ul class="top-list">
                    <li class="facebook"><a target="_blank" class="addthis_button_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://thebaffler.com/salvos/hamilton-hustle-stoller"><span></span>share</a></li>
                    <li class="twitter"><a target="_blank" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://thebaffler.com/salvos/hamilton-hustle-stoller" class="addthis_button_twitter" title="tweet"><span></span>tweet</a></li></li>
                </ul>
                
            </div>
            <div class="clear"></div>
            <div class="article-content">
            <div class="image-with-copyright wp-caption aligncenter"><img class="aligncenter size-large wp-image-13489" src="http://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/B34_Stoller_opener-838x994.jpg" alt="a bust of hamilton decked out with medals" width="838" height="994" srcset="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/B34_Stoller_opener.jpg 838w, https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/B34_Stoller_opener-400x474.jpg 400w, https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/B34_Stoller_opener-768x911.jpg 768w, https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/B34_Stoller_opener-300x356.jpg 300w" sizes="(max-width: 838px) 100vw, 838px" /></p>
<p class="wp-caption-text"><a target="_blank" class="author_copyright" href="http://melindabeck.com/">© Melinda Beck</a></p>
</div>
<p class="parabody"><span class="dropcap">A</span>s Donald Trump settles into the White House, elites in the political class are beginning to recognize that democracy is not necessarily a permanent state of political organization. &#8220;Donald Trump&#8217;s candidacy is the first time American politics has left me truly afraid,&#8221; wrote Vox cofounder Ezra Klein just before the election. Andrew Sullivan argued in <em>New York</em> magazine that American democracy is susceptible, &#8220;in stressful times, to the appeal of a shameless demagogue.&#8221; Paul Krugman wrote an entire column on why republics end, citing Trump&#8217;s violations of political norms. But if you want to understand the politics of authoritarianism in America, the place to start is not with Trump, but with the cool-kid Founding Father of the Obama era, Alexander Hamilton.</p>
<p class="parabody">I&#8217;m not just talking about the actual founder, though we&#8217;ll come back to him. I&#8217;m talking about the personage at the center of the Broadway musical, Hamilton.</p>
<p class="parabody">The show is a Tony Award&#8211;winning smash hit, propelling its writer, Lin-Manuel Miranda, to dizzying heights of fame and influence. It is America&#8217;s <em>Les Mis&#233;rables</em>, an achingly beautiful and funny piece of theater about a most unlikely icon of democratic inclusiveness, Alexander Hamilton.</p>
<p class="parabody">I&#8217;m not going to dissect the show itself&#8212;the politics of it are what require reexamination in the wake of Trump. However, it should be granted one unqualified plaudit at the outset: Miranda&#8217;s play is one of the most brilliant propaganda pieces in theatrical history. And its construction and success tell us a lot about our current political moment. Before it was even written, the play was nurtured at the highest levels of the political establishment. While working through its material, Miranda road-tested song lyrics at the White House with President Obama. When it was performed, Obama, naturally, loved it. <em>Hamilton</em>, he said, &#8220;reminds us of the vital, crazy, kinetic energy that&#8217;s at the heart of America.&#8221; Michelle Obama pronounced it the best art she had ever seen.</p>
<p class="parabody">The first couple&#8217;s comments were just the leading edge of a cultural explosion of praise. Actress Kerry Washington called it &#8220;life changing.&#8221; Lena Dunham said, &#8220;If every kid in America could see <em>Hamilton</em> they would thirst for historical knowledge and then show up to vote.&#8221; <em>Saturday Night Live</em> featured a sketch wherein Lorne Michaels begged guest host Miranda for <em>Hamilton</em> tickets (&#8220;I can do a matinee!&#8221;). It&#8217;s perhaps harder to list celebrities who haven&#8217;t seen <em>Hamilton</em> than those who have. And in Washington, D.C., politicians who haven&#8217;t seen the show are considered uncool.</p>
<p class="parabody">Admiration for the play crossed the political spectrum. Conservative pop-historian Niall Ferguson opened up a book talk, according to one witness on Twitter, &#8220;with a rap set to music inspired by <em>Hamilton</em>.&#8221; Former secretaries of the treasury praised it, from Tim Geithner to Jack Lew to Hank Paulson. So did Dick Cheney, prompting Obama to note that the wonder of the play was perhaps the only thing the two men agreed on. Trevor Noah asked if Bernie Sanders, who had just seen the play, ran for president just so he would be able to get tickets. Rahm Emanuel, the mayor of Chicago and former White House chief of staff, raised eyebrows by jetting off to New York City to see a performance of <em>Hamilton</em> the night after Chicago teachers went on strike.</p>
<blockquote class="pullquote">
<p>Much of the turn toward white supremacy in the early 1800s can be laid at Alexander Hamilton&#8217;s feet.</p>
</blockquote>
<p class="parabody">It&#8217;s not just that <em>Hamilton </em>is about a founding father, and thus inherently making statements about who we are as a culture. It&#8217;s become a status symbol within the Democratic establishment, offering them the chastened consolation that they might still claim solidarity with the nascent American democracy of the eighteenth century that&#8217;s stubbornly eluded them in the present-day political scene. Hillary Clinton quoted the play in her speech accepting the Democratic nomination, and told a young voter, &#8220;I&#8217;ve seen the show three times and I&#8217;ve cried every time&#8212;and danced hard in my seat.&#8221; The play has become a political football in the era of Trump. When Trump&#8217;s vice president, Mike Pence, saw the show, one of the cast members read him a special note, written by Miranda and several cast members, asking Pence to protect all of America. <em>Hamilton</em> cast members helped lead the Women&#8217;s March in Chicago to protest Trump&#8217;s inauguration. Right-wing website Breitbart has a hostile mini-<em>Hamilton</em> beat, noting that the play&#8217;s producers specifically requested non-white actors to fill the cast.</p>
<p class="parabody">And after Trump won, <em>Hamilton</em> became a refuge. Journalist Nancy Youssef tweeted she overheard someone at the Pentagon say, &#8220;I am reaffirming my belief in democracy by listening to the <em>Hamilton</em> soundtrack.&#8221;</p>
<p class="parasectionhed">Beast Master</p>
<p class="parabody">What&#8217;s strange about all of this praise is how it presumes that Alexander Hamilton was a figure for whom social justice and democracy were key animating traits. Given how Democrats, in particular, embraced the show and Hamilton himself as a paragon of social justice, you would think that he had fought to enlarge the democratic rights of all Americans. But Alexander Hamilton simply didn&#8217;t believe in democracy, which he labeled an American &#8220;disease.&#8221; He fought&#8212;with military force&#8212;any model of organizing the American political economy that might promote egalitarian politics. He was an authoritarian, and proud of it.</p>
<p class="parabody">To assert Hamilton disliked democracy is not controversial. The great historian Henry Adams described an evening at a New York dinner, when Hamilton replied to democratic sentiment by banging the table and saying, &#8220;Your people, sir&#8212;your people is a great beast!&#8221; Hamilton&#8217;s recommendation to the Constitutional Convention, for instance, was to have a president for life, and to explicitly make that president not subject to law.</p>
<p class="parabody">Professional historians generally avoid emphasizing Hamilton&#8217;s disdain for the people, at least when they write for the broad public. Better to steer safely clear of the freight train of publicity and money behind the modern Hamilton myth. One exception is amateur historian William Hogeland, who noted in a recent <em>Boston Review</em> essay that Hamilton had strong authoritarian tendencies. Hamilton, he wrote, consistently emphasized &#8220;the essential relationship between the concentration of national wealth and the obstruction of democracy through military force.&#8221;</p>
<p class="parabody">Indeed, most of Hamilton&#8217;s legacy is astonishingly counter-democratic. His central role in founding both the financial infrastructure of Wall Street and a nascent military establishment (which supplanted the colonial system of locally controlled democratic militias) was rooted in his self-appointed crusade to undermine the ability of ordinary Americans to govern themselves. We should be grateful not that Hamilton structured the essential institutions of America to fit his vision, but that he failed to do so. Had he succeeded, we would probably be living in a military dictatorship.</p>
<p class="parasectionhed">Father of Finance</p>
<p class="parabody">Viewers of the play <em>Hamilton</em> have a difficult time grasping this point. It just seems outlandish that an important American political official would argue that democracy was an actively bad system. Sure, America&#8217;s leadership caste has done plenty on its own to subvert the legal norms and folkways of self-rule, via voting restrictions, lobbying and corruption, and other appurtenances of access-driven self-dealing. But the idea of openly opposing the hallowed ideal of popular self-government is simply inconsistent with the past two hundred years of American political culture. And this is because, in the election of 1800, when Hamilton and his Federalist allies were finally crushed, America repudiated aristocracy and began the long journey toward establishing a democratic political culture and undoing some, though not all, of the damage wrought by Hamilton&#8217;s plutocratic-leaning Federalist Party.</p>
<blockquote class="pullquote">
<p>Hamilton&#8217;s name practically became an epithet among Democrats of the New Deal era, which makes it all the more surprising that he is the darling of the modern party.</p>
</blockquote>
<p class="parabody">Indeed, the shifting popular image of Hamilton is itself a gauge of the relative strength of democratic institutions at any given moment. In the roaring 1920s, when Wall Street lorded it over all facets of our public life, treasury secretary Andrew Mellon put Hamilton&#8217;s face on the ten-dollar bill. Mellon was the third richest man in the country, famous for, among other things, having his brother and chairman of one of his coal mining subsidiaries extoll the virtues of using machine guns to enforce labor discipline. Mellon himself, who later presided over the Great Depression, was routinely lauded by big business interests as the &#8220;greatest secretary of the treasury since Alexander Hamilton.&#8221; Big business leaders in Pittsburgh, such as Andrew Carnegie and Henry Clay Frick, worshipped Hamilton (as well as Napoleon).</p>
<p class="parabody">During the next decade, as populists put constraints on big money, Hamilton fell into disrepute. In 1925, Franklin Delano Roosevelt, then just a lawyer, recognized Hamilton as an authoritarian, saying that he had in his mind after reading a popular new book on Hamilton and Jefferson &#8220;a picture of escape after escape which this nation passed through in those first ten years; a picture of what might have been if the Republic had been finally organized as Alexander Hamilton sought.&#8221; By 1947, a post-war congressional report titled &#8220;Fascism in Action&#8221; listed Hamilton as one intellectual inspiration for the Nazi regime. Hamilton&#8217;s name practically became an epithet among Democrats of the New Deal era, which makes it all the more surprising that he is the darling of the modern party.</p>
<p class="parabody">Within this context, it&#8217;s useful to recognize that <em>Hamilton </em>the play is not the real story of Alexander Hamilton; rather, as historian Nancy Isenberg has noted, it&#8217;s a revealing parable about the politics of the finance-friendly Obama era. The play is based on Ron Chernow&#8217;s eight-hundred-page 2004 biography of Hamilton. Chernow <a href="http://time.com/4149352/ron-chernow-alexander-hamilton-interview/">argues</a> that &#8220;Hamilton was an abolitionist who opposed states&#8217; rights, favored an activist central government, a very liberal interpretation of the Constitution and executive rather than legislative powers.&#8221; Hamilton, he notes, &#8220;sounds . . . like a modern Democrat.&#8221; The abolition arguments are laughably false; Hamilton married into a slaveholding family and traded slaves himself. But they are only part of a much broader obfuscation of Hamilton&#8217;s politics.</p>
<p class="parasectionhed">No Accidental Coup</p>
<p class="parabody">To understand how outrageous Chernow&#8217;s understanding of Hamilton is, we must go through a few key stories from Hamilton&#8217;s life. We should probably start with the Newburgh Conspiracy&#8212;Hamilton&#8217;s attempt to foment a military coup against the Continental Congress after the Revolution. In 1782 several men tried to organize an uprising against the Continental Congress. The key leader was Robert Morris, Congress&#8217;s superintendent of finance and one of Hamilton&#8217;s mentors. Morris was the wealthiest man in the country, and perhaps the most powerful financier America has ever known, with the possible exception of J. P. Morgan. His chief subordinate in the plot was a twenty-seven-year-old Hamilton, former aide-de-camp of George Washington and delegate to the Congress.</p>
<p class="parabody">After the war, army officers, then camped out in Newburgh, New York, had not been paid for years of service. Morris and Hamilton saw in this financial-cum-political crisis an opportunity to structure a strong alliance between the military elite and wealthy investors. Military officers presented a petition to Congress for back pay. Congress tried to pass a tax to pay the soldiers, while also withholding payments owed to bondholders. Hamilton blocked this move. Indeed, according to Hogeland, &#8220;when a motion was raised to levy the impost only for the purpose of paying army officers, Hamilton shot it down: all bondholders must be included.&#8221; Meanwhile, Morris and Hamilton secretly encouraged General Horatio Gates at Newburgh to organize a mutiny. After unifying investors and the military elite, Morris and Hamilton calculated that the military officer corps would threaten Congress with force unless the Articles of Confederation were amended to allow full federal taxing power by federal officials. This coup attempt would then, they reasoned, force Congress to override state governments that were more democratic in their approach to political economy, and place aristocrats in charge.</p>
<p class="parabody">According to Hogeland,</p>
<blockquote>
<p>In Morris&#8217;s plan these taxes, collected not by weak state governments but by a cadre of powerful federal officers, would be earmarked for making hefty interest payments to wealthy financiers&#8212;including Morris himself, along with his friends and colleagues&#8212;who held millions of dollars in federal bonds, the blue-chip tier of domestic war debt.</p>
</blockquote>
<p class="parabody">The mutiny itself failed due to a public statement by George Washington opposing a military uprising. But in broader terms, the plot succeeded, once Washington promptly warned Congress about the unstable situation and urged that they take drastic action to centralize and federalize the structure of the American republic. Military officers received what would be the equivalent today of multi-million-dollar bonuses, paid largely in federal debt instruments. This effectively institutionalized the elite coalition that Morris and Hamilton sought to weaponize into a tool of destabilization. The newly unified creditors and military officers formed a powerful bloc of aristocratic power within the Congress that pushed hard to dramatically expand federal taxing power. This group &#8220;set up [Hamilton&#8217;s] career,&#8221; Hogeland writes, because by placing him in power over their asset base&#8212;a national debt&#8212;they would assure a steady stream of unearned income. Chernow obscures Hamilton&#8217;s participation in the mutiny, claiming in a rushed disclaimer to preserve his hero&#8217;s honor that Hamilton feared a military uprising&#8212;but he then proceeds to note that Hamilton &#8220;was playing with combustible forces&#8221; by attempting to recruit Washington to lead the coup. It&#8217;s a howling inconsistency bordering on falsification.</p>
<p class="parasectionhed">Snobs at the Falls</p>
<p class="parabody">When Hamilton became Washington&#8217;s secretary of the treasury, he swiftly arranged the de facto payoff of the officer group at Newburgh, valuing their bonds at par and paying them the interest streams they wanted. Here was perhaps the clearest signal that the Federalist Party was structured as an alliance between bondholders and military elites, who would use a strong central government as a mechanism to extract money from the farming public. This was Hamiltonian statecraft, and it was modeled on the political system of the Whigs in Great Britain, the party of &#8220;monied interests&#8221; whose power was anchored by the Bank of England.</p>
<p class="parabody">Chernow, a longtime <em>Wall Street Journal</em> financial writer, portrays Hamilton as a visionary financial genius who saw beyond the motley array of foolish yeoman farmers who supported his ideological foe Thomas Jefferson. In lieu of the static Jeffersonian vision of a yeoman&#8217;s republic, Chernow&#8217;s Hamilton is reputed to have created a dynamic, forward-looking national economy&#8212;though it&#8217;s more accurate to say that Hamilton was simply determined to shore up the enduring basis of a financial and industrial empire. Hillary Clinton even quoted the play paraphrasing Hamilton&#8217;s line, &#8220;They don&#8217;t have a plan&#8212;they just hate mine.&#8221; But in fact, there were competing modern visions of finance during the period, as Terry Bouton showed in <em>Taming Democracy</em>. And the one we have today&#8212;a public central bank, substantial government involvement in credit markets, paper money&#8212;has characteristics of both.</p>
<blockquote class="pullquote">
<p>We should be grateful for Hamilton&#8217;s failures. Had he succeeded, we <br />would probably be living in a military dictatorship.</p>
</blockquote>
<p class="parabody">True to their own aristocratic instincts and affiliations, Hamilton and his mentor Morris wanted to insulate decision-making from democratic influence. Morris told Congress that redistributing wealth upward was essential so that the wealthy could acquire &#8220;those Funds which are necessary to the full Exercise of their Skill and Industry,&#8221; and thereby promote progress. While in office, Hamilton granted a group of proto-venture-capitalists monopoly control over all manufacturing in Paterson Falls, New Jersey, the site of some of the most powerful waterfalls on the East Coast. Hamilton, who captained this group of investors, thought it would power a network of factories he would then control. Among the prerogatives enjoyed by the funders of the Paterson Falls project was the authority to condemn lands and charge tolls, powers typically reserved to governments. More broadly, in the fight to establish a for-profit national bank owned and controlled by investors, he placed control over the currency in the hands of the wealthy, linking it to gold and putting private financiers in charge.</p>
<p class="parabody">Morris and Hamilton sought, as much as possible, to shift sovereign powers traditionally reserved for governments into the hands of new chartered institutions&#8212;private corporations and banks&#8212;that would be strategically immunized from the democratic &#8220;disease.&#8221; These were not corporations or banks as we know them; they were quasi-governmental institutions with monopoly power. Jefferson sought to place an anti-monopoly provision in the Constitution precisely because of this well-understood link between monopoly finance and political power.</p>
<p class="parabody">Chernow portrays this far-reaching debate over the future direction of America&#8217;s productive life as a byproduct of Hamilton&#8217;s unassailably noble attempt to have the federal government retire the Revolutionary War debt. This is simply false (and a very common lie, expressed with admiration by other prominent Hamilton fans like Alan Greenspan and Andrew Mellon). Hamilton wanted a large permanent debt; he wanted it financed so his backers could extract a steady income from the people by way of federal taxes. To pay off the debt would be to kill the goose laying the golden egg. By constricting the question of democracy to a question of accounting, Chernow misrepresents what was really at stake. It was a fight over democracy, authoritarianism, and political economy&#8212;and in many ways, the same one we&#8217;re having today.</p>
<p class="parasectionhed">The Gold Standard and the Iron Fist</p>
<p class="parabody">In the 1780s and 1790s, Hamilton won this battle, and the effects were catastrophic. Interest rates shot up as a monopoly of finance gathered in the hands of the merchant class. The debt was owned by the wealthy, while ordinary farmers who had fought in the Revolution had to pay the tax in gold that they didn&#8217;t have. It was a heavily deflationary policy, and the era after the Revolution saw an economic contraction similar in size to that of the Great Depression, with a foreclosure crisis as severe. According to Bouton, &#8220;There were more Pennsylvanians who had property foreclosed by county sheriffs during the post-war decades than there were Pennsylvania soldiers who fought for the Continental Army.&#8221;</p>
<p class="parabody">Protests broke out in the western parts of the country, similar to pre-Revolution-era revolts against the British, who, in extracting revenues for the Crown and its allies, were pursuing the same policies that Hamilton did. These protests were a response not to taxes, but to the specific tax structure Hamilton constructed. Western farmers, though not poor, had little access to cash, so they used whiskey as currency&#8212;a medium of exchange that farmers in many cases produced sporadically in backyard stills. Hamilton&#8217;s tax was a political attack on these farmers, whom he saw as his political opponents. The levy targeted whiskey because western farmers had converted this commodity into a competitive monetary system. The whiskey levy was also regressive, with a low rate on industrial distillers and a high rate for small farmers, with the goal of driving the farmers out of the whiskey business. Furthermore, Hamilton placed the collection authority for the tax in the hands of the wealthiest big distillers, who could then use it to drive their smaller competitors out of business. This was all intended not only to destroy the political power of small farmers, but to foment a rebellion that Hamilton could then raise an army to crush. And that&#8217;s just what happened.</p>
<p class="parabody">In 1795, Washington and Hamilton raised more than ten thousand troops to march into Western Pennsylvania, the strongest redoubt of opposition to the new tax (known forever after as the Whiskey Rebellion). Washington, halfway through the march and perhaps doubting the wisdom of this use of military power, handed over command to Hamilton, and went home. Entrusted with executive power, Hamilton used indefinite detention, mass arrests, and round-ups; seized property (including food stores for the winter); and had soldiers administer loyalty oaths. He also attempted to collect testimony to use against his political enemies, such as William Findley and Albert Gallatin (who would later be Jefferson&#8217;s and Madison&#8217;s secretary of the treasury), which he &#8220;hoped to use,&#8221; as Hogeland writes, &#8220;to silence his political opponents by hanging them for treason.&#8221; This is the strong-armed tyranny that David Brooks (to take one among countless exemplars of latter-day Hamilton worship) celebrates when he says that Hamilton gave us &#8220;the fluid capital markets that are today the engine of world capitalism.&#8221; It is also, far from incidentally, what John Yoo cited as precedent when defending George W. Bush&#8217;s national security policies.</p>
<p class="parabody">Similarly, Hamilton&#8217;s fights with John Adams in the late 1790s represented one of the most dangerous periods in American history, akin to the McCarthy era on steroids. The latter part of the French Revolution was as shocking to Americans of the early republic as the 1917 Russian Revolution was to their modern successors. It stoked the widespread fear among Federalists that any talk of democracy would lead to similar guillotine-style massacres; they began referring to Jefferson&#8217;s supporters as &#8220;Jacobins&#8221;&#8212;an epithet that was the 1790s equivalent of &#8220;terrorist&#8221; or &#8220;communist.&#8221; This was the era of the Alien and Sedition Acts, which made criticism of the government a federal crime. But in addition, and more frighteningly, Hamilton constructed the only partisan army in American history (titled the &#8220;New Army&#8221;) and tried to place himself at the head of it. Only Federalists could be officers. He envisioned himself leading an expedition into Florida and then South America, and mused aloud about putting Virginia &#8220;to the test&#8221; militarily. Ultimately, Adams&#8212;perhaps the most unlikely savior of self-governance in the annals of our history&#8212;figured out what Hamilton was doing and blocked him from becoming a New World Napoleon. The New Army was disbanded, and our military established a tradition of nonpartisanship.</p>
<p class="parasectionhed">Another Near Miss</p>
<p class="parabody">When Thomas Jefferson won the presidency, he described that year&#8217;s presidential election as the &#8220;Revolution of 1800,&#8221; precisely because it was proof that self-government could work. Unlike the succession from Washington to Adams, this was a change in party control, the first peaceful transfer of power in a republic in modern history. Most popular accounts of the hard-fought 1800 ballot focus on Hamilton&#8217;s relationship with John Adams, his endorsement of Jefferson, and the Burr-Jefferson soap opera&#8212;and how all of these personal intrigues culminated in an eventual tie among electors. In fact, this is so well known that liberals unhappy with the outcome of the 2016 election tried to convince members of the Electoral College to overturn Trump&#8217;s victory, and titled their project &#8220;Hamilton electors.&#8221;</p>
<p class="parabody">But there&#8217;s a darker story of the 1800 deadlock. It involves the more extreme wing of the Federalist Party, which simply tried to have the election overturned, risking civil war to do so. Federalists were inflamed at a host of purported Republican outrages, including the party&#8217;s opposition to the Alien and Sedition Acts and to the creation of the New Army. They also claimed the Republicans were sympathetic to France (with which we were then engaged in a post-Revolutionary &#8220;quasi-war&#8221;) and abetted domestic disturbances like the Whiskey Rebellion and a similar uprising a few years later known as the Fries&#8217;s Rebellion. In 1799, Federalists put forward &#8220;the Ross bill&#8221; to have the Senate effectively choose the next president by empowering a select committee to disallow electors. The bill was defeated by House members who didn&#8217;t want to delegate their authority to the Senate.</p>
<blockquote class="pullquote">
<p>The Obama era looks like an echo of the Federalist power grabs of the 1780s, both in its glorification of financial elites and its disdain for true economic democracy.</p>
</blockquote>
<p class="parabody">Then, after the election, Federalist allies in the lame duck session of Congress were considering, according to Jefferson, &#8220;a law for putting the government into the hands of an officer of their own choosing.&#8221; Jefferson threatened armed resistance, and both Pennsylvania and Virginia began military preparations. Ultimately, the Federalists backed down. As historian James Lewis pointed out, the election of 1800 produced a peaceful transition of power, but that was not necessarily a likely outcome.</p>
<p class="parabody">Hamilton lost, but not without bequeathing to later American citizens a starkly stratified political economy. Bouton argues that the defeats of the middle class in the 1780s and 1790s narrowed democracy for everyone. As poor white men found the freedoms for which they fought undermined by a wealthy elite, they in turn &#8220;tried to narrow the concept to exclude others.&#8221; Much of the turn toward a more reactionary version of white supremacy in the early 1800s, in other words, can be laid at Hamilton&#8217;s feet. Later on, Hamilton&#8217;s financial elite were ardently in favor of slave power. Manhattan, not any Southern state, was the first political entity to follow South Carolina&#8217;s call for secession, because of the merchants&#8217; financial and cultural ties to the slave oligarchy. In other words, Hamilton&#8217;s unjust oligarchy of money and aristocracy fomented a more unjust oligarchy of race. The aggrieved rites of ethnic, racial, and cultural exclusion evident in today&#8217;s Trump uprising would no doubt spark a shock of recognition among the foes of Hamilton&#8217;s plutocracy-in-the-making.</p>
<p class="parasectionhed">Rites of the Plutocrats</p>
<p class="parabody">Hamilton had tremendous courage, insight, and brilliance. He is an important Founder, and not just because he structured early American finance. His life sheds light on some deep-rooted anti-democratic forces that have always existed in America, and in particular, on Wall Street. Much of the far-reaching contemporary Hamilton PR offensive is connected to the Gilder Lehman Institute, which is financed by bankers who back the right-wing Club for Growth and American Enterprise Institute (and support Hamilton&#8217;s beloved gold standard). Robert Rubin in 2004 started the Hamilton Project at the Brookings Institution, which laid out the framework for the Obama administration&#8217;s financial policies. Chernow has made millions on books fawning over J. P. Morgan, the Warburg financial family, and John D. Rockefeller. And thanks largely to the runaway success of <em>Hamilton</em> the musical, Chernow is now, bizarrely, regarded as a court historian of American democracy in the mold of Arthur Schlesinger Jr.</p>
<p class="parabody">One of Hamilton&#8217;s biggest fans is Tim Geithner, the man who presided over the financial crisis and the gargantuan bank bailouts during the Obama presidency. In his 2014 memoir, <em>Stress Test</em>, Geithner wrote admiringly of Hamilton as the &#8220;original Mr. Bailout,&#8221; and said that &#8220;we were going to deploy federal resources in ways Hamilton never imagined, but given his advocacy for executive power and a strong financial system, I had to believe he would have approved.&#8221; He argues this was a financial policy decision. In doing so, he evades the pronounced anti-democratic impulses underlying the response to the financial crisis.</p>
<p class="parabody">As economist Simon Johnson pointed out in a 2009 essay in <em>The Atlantic</em> titled &#8220;The Quiet Coup,&#8221; what the bailouts truly represented was the seizure of political power by a small group of American financiers. Just as in the founding era, we saw a massive foreclosure crisis and the evisceration of the main source of middle class wealth. A bailout, similar to one that created the national debt, ensured that wealth would be concentrated in the hands of a small group. The <em>Citizens United</em> decision and the ever-increasing importance of money in politics have strong parallels to the property disenfranchisement along class lines that occurred in the post-Revolutionary period. Just as turnout fell to record lows in much of the country in 2014, turnout collapsed after the rebellions were put down. And in another parallel, Occupy Wall Street protesters camped out across the country were evicted by armed guards&#8212;a martial response coordinated by banks, the federal government, and many Democratic mayors.</p>
<p class="parabody">The Obama era looks like an echo of the Federalist power grabs of the 1780s and 1790s, both in its enrichment and glorification of financial elites and its open disdain for anything resembling true economic democracy. The Obama political elite, in other words, celebrates Hamilton not in spite of Hamilton&#8217;s anti-democratic tendencies, but because of them.</p>
<p class="parabody">Set in contrast to the actual life and career of its subject, the play <em>Hamilton </em>is a feat of political alchemy&#8212;as is the stunningly successful marketing campaign surrounding it. But our generation&#8217;s version of Hamilton adulation isn&#8217;t all that different from the version that took hold in the 1920s: it&#8217;s designed to subvert democracy by helping the professional class to associate the rise of finance with the greatness of America, instead of seeing in that financial infrastructure the seeds of a dangerous authoritarian tradition.</p>
<p class="parabody">In 1925, Franklin Roosevelt asked whether there might yet be a Jefferson to lead the forces of democracy against Hamilton&#8217;s money power. Perhaps someone&#8212;maybe Elizabeth Warren, who pointed out on PBS that Hamilton was a plutocrat&#8212;is asking that question again. That said, <em>Hamilton</em> is a great musical. The songs are catchy. The lyrics are beautiful. But the agenda is hidden, because in America, no political leader, not even Donald Trump, can credibly come right out and pronounce democracy a bad thing and agitate for rule by big finance. And the reason for that is that Alexander Hamilton, despite his success in structuring Wall Street, lost the battle against American democracy. Thank God for that.</p>
            </div>
                <!-- start row -->
            <div class="row">
                                <!-- start file icon -->
                <div class="addthis_container addthis_toolbox file-icon" data-title='&quot;The Hamilton Hustle&quot; by Matt Stoller' addthis:title='&quot;The Hamilton Hustle&quot; by Matt Stoller'>
                     <ul>
                        <li class="facebook"><a target="_blank" class="addthis_button_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://thebaffler.com/salvos/hamilton-hustle-stoller"><span></span>share</a></li>
                        <li class="twitter"><a target="_blank" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://thebaffler.com/salvos/hamilton-hustle-stoller" class="addthis_button_twitter" title="tweet"><span></span>tweet</a></li></li>
                        <li class="email"><a target="_blank" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://thebaffler.com/salvos/hamilton-hustle-stoller" class="addthis_button_email" title="EMAIL"><span></span>EMAIL</a></li>

                        <li class="read">
                            <a href="#" title="READ LATER"><span></span>READ LATER</a>
                            <ul class="subm">
                                <li class="instapaper"><a href="http://api.addthis.com/oexchange/0.8/forward/instapaper/offer?url=https://thebaffler.com/salvos/hamilton-hustle-stoller" rel="nofollow" target="_blank">Instapaper</a></li>
                                                                <li class="pocket"><a href="http://api.addthis.com/oexchange/0.8/forward/pocket/offer?url=https://thebaffler.com/salvos/hamilton-hustle-stoller" rel="nofollow" target="_blank">Pocket</a></li>
                            </ul>
                        </li>
                    </ul>
                     <div class="clear"></div> 
                </div> 
                <!-- end file icon -->

                <div class="newsletter-left"><h3><span>Baffler Newsletter</span></h3></div>
                <div class="newsletter-right">
                    <p><span class="highlight-bg"><span class="highlight-text">For a limited time:</span></span> sign up for our newsletter, and we’ll offer a complimentary digital copy of our current issue.</p>
                    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
                    <script>
                      hbspt.forms.create({ 
                        css: '',
                        portalId: '480141',
                        formId: 'ef030d7f-5612-412e-a1d4-d0c863ece8d3'
                      });
                    </script>
                     
                </div>

                <div class="clear"></div>

                <!-- start featured1 -->
                <div class="featured1">
                    <h3><a href="#" title="You MIGHT ALSO ENJOY">You might also enjoy</a></h3>

                                                        <!-- start common -->
                        <div class="common">
                            <h4><a href="#" title="CATEGORY">CATEGORY</a></h4>
                            <strong><a href="https://thebaffler.com/salvos/trump-beauty-contest-nicorvo" title="Inauguration of the Trumpian Beauty Contest">Inauguration of the Trumpian Beauty Contest</a> </strong>
                                                        <span class="floral"><a class="name" href="https://thebaffler.com/authors/jay-baron-nicorvo">Jay Baron Nicorvo</a></span>
                                                </div>
                        <!-- end common -->
                    
                                                        <!-- start common -->
                        <div class="common">
                            <h4><a href="#" title="POPULAR">POPULAR</a></h4>
                            <strong><a href="https://thebaffler.com/salvos/trials-and-errors-garrett" title="Trials and Errors">Trials and Errors</a></strong>
                                                        <span class="floral"><a class="name" href="https://thebaffler.com/authors/brandon-l-garrett">Brandon L. Garrett</a></span>
                                                </div>
                        <!-- end common -->
                    

                                                                                                                        <!-- start common -->
                            <div class="common">
                                <h4><a href="#" title="CATEGORY">CATEGORY</a></h4>
                                <strong><a href="https://thebaffler.com/salvos/from-russia-with-panic-levine" title="From Russia, with Panic">From Russia, with Panic</a> </strong>
                                                                <span class="floral"><a class="name" href="https://thebaffler.com/authors/yasha-levine">Yasha Levine</a></span>
                                                        </div>
                            <!-- end common -->
                            

                                            </div>
                <!-- end featured1 -->
            </div>
            <!-- end row -->
        </div>
        <!-- end article -->
    </div>
    <!-- end leftcol -->
    <!-- start rightcol -->
    <div class="rightcol grid_4">
                    <!-- start baffler1 -->
            <div class="baffler1">
                                                        
                                            <h3>FROM <span><a href="https://thebaffler.com/issues/no-34" title="No. 34">The Baffler No. 34</a></span> 2017</h3>
                        <!-- start imgb -->
                        <div class="imgb mags">
                            <a href="https://thebaffler.com/issues/no-34" title="MORE FROM THIS ISSUE"><span class="thumb"><img width="250" height="350" src="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Baffler-34-final-250x350.png" class="attachment-250x350 size-250x350 wp-post-image" alt="Baffler Issue No 34" style="width:220px; height: auto;" /></span></a>
                            <span>MORE FROM THIS ISSUE</span></a>
                        </div>
            
                    
                

                
                <!-- start related -->
                <div class="magazine related fixed-widget">
                    <h4><a href="#" title="Related">Related</a></h4>
                    <ul>
                                                                                                                                                                    <li>
                                    <a href="https://thebaffler.com/salvos/trump-beauty-contest-nicorvo" title="Inauguration of the Trumpian Beauty Contest">Inauguration of the Trumpian Beauty Contest</a>
                                    <span class="author-name"><a class="name" href="https://thebaffler.com/authors/jay-baron-nicorvo">Jay Baron Nicorvo</a></span>
                                </li>
                                                                                                                                                                    <li>
                                    <a href="https://thebaffler.com/salvos/revolution-not-curated-frank" title="The Revolution Will Not Be Curated">The Revolution Will Not Be Curated</a>
                                    <span class="author-name"><a class="name" href="https://thebaffler.com/authors/thomas-frank">Thomas Frank</a></span>
                                </li>
                                                                                                                                                                    <li>
                                    <a href="https://thebaffler.com/salvos/psephology-free-fall-kriss" title="Psephology in Free Fall">Psephology in Free Fall</a>
                                    <span class="author-name"><a class="name" href="https://thebaffler.com/authors/sam-kriss">Sam Kriss</a></span>
                                </li>
                                                </ul>
                </div>
                <!-- end related -->
                <!-- start donate -->
                <div class="fixed-widget donate gap"><!-- start imgb -->
            <div class="imgb">
                <a href="/donate/" title="Donate"><img src="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/images/img_donate2.png" width="286" height="286" alt="donate" /></a>
            </div>
            <!-- end imgb -->
        </div>                <!-- end donate -->
                <!-- start by art -->
                <div class="fixed-widget by-art"></div>                <!-- end by art -->
                                                            <!-- start popular -->
                    <div class="popular">
                        <h4><a href="https://thebaffler.com/salvos/trials-and-errors-garrett" title="Read On">Read On</a></h4>
                        <a href="https://thebaffler.com/salvos/trials-and-errors-garrett" title="popular">
                                    <img width="300" height="150" src="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/B34_Garrett_opener-300x150.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/B34_Garrett_opener-300x150.jpg 300w, https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/B34_Garrett_opener-780x387.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" />                                            <span>Trials and Errors</span></a>
                    </div>
                    <!-- end popular -->
                    </div>
            <!-- end baffler1 -->
        </div>
    <!-- end rightcol -->
    <div class="clear"></div>
			</div>
		<!-- end container-->
		</div>
	</div>
    <!-- end main -->
</div>

<!-- start footer -->
<div class="footer">
    <div class="container_15">
        <!-- start footer-logo -->
        <div class="footer-logo grid_2">
            <img src="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/themes/baffler/images/footer-sq.png" width="120" alt="THE BAFFLER" />
            
            
        </div>
        <!-- end footer-logo -->
        <!-- start footer-nav -->
        <div class="footer-nav grid_4">
            <ul id="menu-footer" class=""><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="/bafflex">Index</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://thebaffler.com/about">About</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="/books/">Books</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/current-issue">Current Issue</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31"><a href="/issues/">Past Issues</a></li>
</ul>            
            <ul id="menu-footer-secondary" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://store.thebaffler.com" class="menu-link main-menu-link">Store</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://thebaffler.com/subscribe" class="menu-link main-menu-link">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://store.thebaffler.com/collections/issues" class="menu-link main-menu-link">Back Issues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thebaffler.com/about/press" class="menu-link main-menu-link">Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thebaffler.com/donate" class="menu-link main-menu-link">Donate</a></li>
</ul>	
        </div>
        <!-- end footer-nav -->
        <!-- start footer-logo -->
        <div class="grid_5">
            <div class="footer-logo2">
                <a href="/subscribe/" title="THE BAFFLER" id="footer-issue-cover">
					<img width="100" height="145" src="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Baffler-34-final-100x145.png" class="attachment-100x145 size-100x145 wp-post-image" alt="Baffler Issue No 34" srcset="https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Baffler-34-final-100x145.png 100w, https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Baffler-34-final-400x576.png 400w, https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Baffler-34-final-350x505.png 350w, https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Baffler-34-final-300x432.png 300w, https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/Baffler-34-final.png 490w" sizes="(max-width: 100px) 100vw, 100px" />				</a>
				<a href="http://thebaffler.com/subscribe" title="THE BAFFLER" id="footer-issue-text">					
					<p>Subscribe<br/> Now!</p>
				</a>
            </div>
        </div>
        <!-- end footer-logo -->
        <!-- start footer-right -->
        <div class="footer-right grid_4">
            <div id="footer-follow" class="footer-nav">
                <ul id="menu-footer-follow" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom"><h3>Follow</h3></li>
<li class="facebook menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/TheBafflerMagazine/" class="menu-link main-menu-link"><span></span>Facebook</a></li>
<li class="twitter menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://twitter.com/thebafflermag" class="menu-link main-menu-link"><span></span>Twitter</a></li>
</ul>                <div class="clearfix"></div>
            </div>          
            <p>&copy; 2017 The Baffler<span></p>
        </div>
        <!-- end footer-right -->

    </div>
</div>
<!-- end footer jw -->


<!-- Start of Async HubSpot Analytics Code -->
<script type="text/javascript">
  (function(d,s,i,r) {
    if (d.getElementById(i)){return;}
    var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
    n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/480141.js';
    e.parentNode.insertBefore(n, e);
  })(document,"script","hs-analytics",300000);
</script>
	<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm9b-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
</body>
</html>