<!doctype html>


<html lang="en-US">
  <head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KLFX7XK');</script>
	<!-- End Google Tag Manager -->
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>The Afterlife of Newsies | Sarah Marshall</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="It was, within the Newsies fandom, a truth universally acknowledged that we could do whatever the hell we wanted." />
<meta property="og:image" content="https://thebaffler.com/wp-content/uploads/2018/01/azjin_baffler_final.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Afterlife of Newsies | Sarah Marshall" />
<meta property="og:description" content="It was, within the Newsies fandom, a truth universally acknowledged that we could do whatever the hell we wanted." />
<meta property="og:url" content="https://thebaffler.com/latest/newsies-marshall" />
<meta property="og:site_name" content="The Baffler" />
<meta property="article:published_time" content="2018-01-05" />
<meta property="article:modified_time" content="2018-01-05" />
<meta property="og:updated_time" content="2018-01-05" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Afterlife of Newsies | Sarah Marshall" />
<meta name="twitter:description" content="It was, within the Newsies fandom, a truth universally acknowledged that we could do whatever the hell we wanted." />
<meta name="twitter:image" content="https://thebaffler.com/wp-content/uploads/2018/01/azjin_baffler_final.jpg" />
<meta name="twitter:image:width" content="725" />
<meta name="twitter:image:height" content="550" />
<link rel="canonical" href="https://thebaffler.com/latest/newsies-marshall" />
<meta name="google-site-verification" content="mhHCKUW8GDYIOpiJDl82-A9nYy-st43RiuJTpCAyclw" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00406s -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Baffler &raquo; Feed" href="https://thebaffler.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thebaffler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sage/main.css-css'  href='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/themes/new-bad-things/dist/styles/main_f6d21802.css' type='text/css' media='all' />
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://thebaffler.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebaffler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thebaffler.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Flatest%2Fnewsies-marshall" />
<link rel="alternate" type="text/xml+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Flatest%2Fnewsies-marshall&#038;format=xml" />




<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["politics"],"pageAttributes":["christian-bale","disney","fandom","fanfiction","fox","musicals","newsies","roger-ebert","strikes"],"pagePostAuthor":"Lucie Elven"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLFX7XK');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --></head>
  <body class="post-template-default single single-post postid-17212 single-format-standard newsies-marshall latest global">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLFX7XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <header class="banner">

<nav class="navbar navbar-toggleable-sm fixed-top">

	<div class="hidden-md-up sm-header-wrap">

		<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#primaryNav" aria-controls="primaryNav" aria-expanded="false" aria-label="Toggle navigation">


			<svg version="1.1" class="burger"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="27.3px" height="30px" viewBox="0 0 27.3 30" style="enable-background:new 0 0 27.3 30;"
				 xml:space="preserve">
					<path d="M27.3,30H0v-4.6h27.3V30z M27.3,12.7H0v4.6h27.3V12.7z M27.3,0H0v4.6h27.3V0z"/>
			</svg>

			<svg class="x-spot" version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="22.5px" height="22.5px" viewBox="0 0 22.5 22.5" style="enable-background:new 0 0 22.5 22.5;"
				 xml:space="preserve">
					<polygon points="19.3,0 11.3,8 3.3,0 0,3.3 8,11.3 0,19.3 3.3,22.5 11.3,14.5 19.3,22.5 22.5,19.3 14.5,11.3
						22.5,3.3 		"/>
			</svg>

		</button>

		<div class="col-12 logo">
			<a href="https://thebaffler.com/" title="The Baffler Home">
				<svg version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="244px" height="32px" viewBox="0 0 244 32" style="enable-background:new 0 0 244 32;"
					 xml:space="preserve">
					<path d="M176.2,0h28.5v4.9h-22.8V14H200v4.7h-18.2V27h22.8v4.9h-28.5L176.2,0z M34.8,0c7.5,0,11.1,3.3,11.1,8.2v0.6
							c0,3.5-2,6.3-6.1,7.1c4.6,0.8,6.6,3.9,6.6,6.7v0.9c0,5-4,8.4-11.4,8.4H14.9V0H34.8z M34.8,18.1H20.6v9.1h14.6
							c3.9,0,5.3-1.9,5.3-4.2v-0.6C40.5,19.9,38.8,18.1,34.8,18.1L34.8,18.1z M35.1,4.8H20.6v9.1h14.1c3.9,0,5.7-1.9,5.7-4.4V9
							C40.4,6.7,39,4.8,35.1,4.8L35.1,4.8z M53.5,31.9h-5.9L62.4,0h5l15.1,31.9h-6l-3.6-8H57L53.5,31.9z M58.9,19.6h11.9l-6-13.2
							L58.9,19.6z M125,4.9h22.8V0h-28.5v31.9h5.7V18.7h18.2V14H125V4.9z M86.2,31.9h5.7V18.7H110V14H91.8V4.9h22.8V0H86.2L86.2,31.9z
							 M165.4,27h-22.1v4.9h27.8V0h-5.7L165.4,27z M232,18l12,14h-7l-11.2-13.2h-10.4v13.1h-5.7V0h17.8c8.6,0,12.1,3.3,12.4,8.6V9
							C240,14.6,237.6,17.7,232,18z M228.4,14.5c3.9,0,5.8-2,5.8-4.6V9.1c0-2.2-1.6-4.3-6-4.3h-12.8v9.7L228.4,14.5z M3.2,9.4h1.6V1.5
							h3.2V0.1H0v1.4h3.2V9.4z M7.8,11.2H6.1v3.9H1.9v-3.9H0.3v9.3h1.6v-4h4.2v4h1.7V11.2z M7.8,23.9v-1.4H0.3v9.3h7.5v-1.4H1.9v-2.7
							h4.5v-1.4H1.9v-2.4H7.8z"/>
				</svg>
			</a>
		</div>


	</div>



	  <div class="collapse navbar-collapse " id="primaryNav">
			<div class="nav-contain nf-class-nbt">

				<span class="hidden-sm-down search-toggle"><svg 
	version="1.1"
	xmlns="http://www.w3.org/2000/svg" 
	xmlns:xlink="http://www.w3.org/1999/xlink" 
	x="0px" y="0px" 
	width="19.7px" height="19.7px" 
	viewBox="0 0 19.7 19.7" 
	style="enable-background:new 0 0 19.7 19.7;"
	xml:space="preserve" 
	class="nav-mag">

	<g>
		<path d="M7.2,2.2c-2.6,2.6-2.9,6.7-0.7,9.6L0,18.3l1.4,1.4L8,13.1c3.2,2.4,7.8,1.8,10.2-1.4S20,3.9,16.8,1.5
			C13.9-0.7,9.8-0.4,7.2,2.2L7.2,2.2z M16.2,11.1c-2.1,2.1-5.4,2.1-7.5,0s-2.1-5.4,0-7.5s5.4-2.1,7.5,0c1,1,1.6,2.3,1.6,3.7
			C17.7,8.7,17.1,10.1,16.2,11.1L16.2,11.1z"/>
	</g>

</svg></span>

				<form role="search" method="get" class="search-sm hidden-md-up" action="https://thebaffler.com/">
				  <label class="inline-search-sm">
				    <span class="screen-reader-text">Search for:</span>
				    <div class="mag-wrap"><svg 
	version="1.1"
	xmlns="http://www.w3.org/2000/svg" 
	xmlns:xlink="http://www.w3.org/1999/xlink" 
	x="0px" y="0px" 
	width="19.7px" height="19.7px" 
	viewBox="0 0 19.7 19.7" 
	style="enable-background:new 0 0 19.7 19.7;"
	xml:space="preserve" 
	class="nav-mag">

	<g>
		<path d="M7.2,2.2c-2.6,2.6-2.9,6.7-0.7,9.6L0,18.3l1.4,1.4L8,13.1c3.2,2.4,7.8,1.8,10.2-1.4S20,3.9,16.8,1.5
			C13.9-0.7,9.8-0.4,7.2,2.2L7.2,2.2z M16.2,11.1c-2.1,2.1-5.4,2.1-7.5,0s-2.1-5.4,0-7.5s5.4-2.1,7.5,0c1,1,1.6,2.3,1.6,3.7
			C17.7,8.7,17.1,10.1,16.2,11.1L16.2,11.1z"/>
	</g>

</svg></div>
				    <input type="search" class="search-field" placeholder="Search. . ." value="" name="s">
				  </label>
				</form>


		    		      <div class="menu-primary-container"><ul id="menu-primary" class="navbar-nav"><li id="menu-item-11" class="subscribe-click highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://thebaffler.com/subscribe">Subscribe</a></li>
<li id="menu-item-3383" class="lh-caps menu-item menu-item-type-custom menu-item-object-custom menu-item-3383"><a href="/current-issue">Current Issue</a></li>
<li id="menu-item-14831" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-14831"><a href="https://thebaffler.com/latest">Latest</a></li>
<li id="menu-item-8" class="hidden-md-only menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/issues">Past Issues</a></li>
<li id="menu-item-14832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14832"><a href="https://thebaffler.com/about">About</a></li>
<li id="menu-item-4535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4535"><a href="https://thebaffler.com/donate">Donate</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" href="https://store.thebaffler.com">Store</a></li>
</ul></div>
		    
		    <a href="https://thebaffler.com/" title="The Baffler Home" class="corner-logo-md hidden-sm-down">
	<svg 
		version="1.1"
		xmlns="http://www.w3.org/2000/svg" 
		xmlns:xlink="http://www.w3.org/1999/xlink" 
		x="0px" y="0px" 
		width="117.6px" height="105px" 
		viewBox="0 0 140.4 126" 
		style="enable-background:new 0 0 140.4 126;"
		xml:space="preserve" >

		<g>
			<path d="M0,0h8.6v1.4H5.1V9H3.5V1.4H0V0z M6.4,14.4H2.3v-3.8H0.6v9h1.6v-3.9h4.1v3.9H8v-9H6.4V14.4z M0.6,30.6H8v-1.4
				H2.3v-2.6h4.4v-1.3H2.3V23H8v-1.4H0.6V30.6z M114.4,66.1h7.9V84h4.5V66.1h8.8v22.1h4.7V60.6h-30.5v27.6h4.7V66.1z M43,22.5
				c0,4.8-3.8,8.1-11,8.1H13.6V0.1h18.2c7.2,0,10.8,3.2,10.8,7.8v0.5c0,3.3-2,6-5.9,6.8C41.2,16,43,19,43,21.7V22.5z M19.2,13.4h12.6
				c3.8,0,5.5-1.8,5.5-4.2V8.7c0-2.2-1.4-4-5.1-4h-13L19.2,13.4z M37.3,21.5c0-2.4-1.6-4.1-5.5-4.1H19.2v8.8h13c3.8,0,5.1-1.8,5.1-4
				L37.3,21.5z M62,0.1l14.6,30.5h-5.9L67.2,23H51.8l-3.4,7.6h-5.7L57.1,0.1H62z M65.3,18.8L59.4,6.2l-5.7,12.6H65.3z M140.3,0h-30.5
				v5.5h12.6v20h4.5v-20h8.7v24.3h4.7L140.3,0z M78.6,30.6H84V18h17.9v-4.5H84V4.8h22.1V0.1H78.6V30.6z M109.7,25.5V56h30.5v-4.6h-25
				V25.5H109.7z M109.9,92.8h30.5v17.3c0,8.4-3.1,11.7-8.2,12h-0.5c-6.6,0-8.3-2.3-8.6-7.7L109.8,126v-6.3l12.6-10.7V98.3h-12.5
				L109.9,92.8z M126.5,111c0,3.8,1.9,5.6,4.3,5.6h0.9c2.1,0,4.1-1.5,4.1-5.8V98.3h-9.3L126.5,111z"/>
		</g>

	</svg>
</a>

			</div>
	  </div>

</nav>
<section class="hidden-sm-down search-wide push-up fixed-top row">
	<form role="search" method="get" class="col-md-12 col-lg-10 offset-lg-1 search-md" action="https://thebaffler.com/">
	  <label class="inline-search-md">
	    <span class="screen-reader-text">Search for:</span>
	    <input type="search" class="search-field" placeholder="Search. . ." value="" name="s">
				<svg class="x-spot search-toggle" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="22.5px" height="22.5px" viewBox="0 0 22.5 22.5" style="enable-background:new 0 0 22.5 22.5;"
					 xml:space="preserve">
						<polygon points="19.3,0 11.3,8 3.3,0 0,3.3 8,11.3 0,19.3 3.3,22.5 11.3,14.5 19.3,22.5 22.5,19.3 14.5,11.3
							22.5,3.3 		"/>
				</svg>
				<p>Press return to see results</p>
	  </label>
	</form>
</section>



</header>
    <div class="wrap container-fluid frame" role="document">
      <div class="container-fluid canvas">

          <main class="main container-fluid content">
                   <header class="header-contain">
  <div class="row meta-wrap">

  			
  		  	<div class="image-contain col-12 col-md-6">
	  		<div class="hero-image row">
	  				  				<div class="image-fill tall col-12" style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/azjin_baffler_final-700x531.jpg );"></div> <!-- end image fill -->
		  			<div class="caption wf hidden-md-up col-12"><a href="http://www.azjin.com" target="blank">Alex Azalea Jin </a></div>
		  				  			
		  		
		  		
	  		</div> <!-- end image row -->
	  	</div>
	  <div class="meta col-12 col-md-6 text-center">	
  	  			<div class="stick">
	  			  			  			<div class="author-meta"><span class="author"><a class="name" href="https://thebaffler.com/authors/sarah-marshall">Sarah Marshall</a></span>,
					<span class="date">&nbsp;January 5</span>
	  			</div>
	  		</div>

	  		<h1 class="entry-title">The Afterlife of <em>Newsies</em></h1>
									<h2 class="entry-subtitle">On Disney’s oddball movie about child labor unions, and the anarchic fandom it inspired</h2>
				  		</div>
  </div>
  	  <div class="row caption-wrap">
	  	<div class="caption wf hidden-sm-down col-6"><a href="http://www.azjin.com" target="blank">Alex Azalea Jin </a></div>
	  </div>
  </header>






<article class="post-17212 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-christian-bale tag-disney tag-fandom tag-fanfiction tag-fox tag-musicals tag-newsies tag-roger-ebert tag-strikes">
  <section class="row entry-row">
    <div class="hidden-sm-down col-md-1 flag">
      <div class="text-center">
        w<br> o<br> r<br> d<br>  <br> f<br> a<br> c<br> t<br> o<br> r<br> y<br>      </div>
    </div>
    <div class="col-12 offset-0 col-sm-10 offset-sm-1 col-md-8 offset-md-1 col-lg-8 offset-lg-1 col-xl-6 offset-xl-2 entry-content">
      <p><span class="first-selection">Imagine—just for a moment—</span>that Disney once made a musical about labor unions. The musical would, of course, need to begin by showing the workers in question, and so it would open by panning through the newsboys’ lodging house. Maybe the whole thing would feel like a kind of Playboy grotto for teenage girls—who are, presumably, the audience this movie would be targeting, though who even knows. Rosy-cheeked boys would lie draped across each other on narrow bunk beds, limbs tangled up and hair plastered to their foreheads with sweet, clean sweat. The premise would get even stranger—and more overt—when dawn broke, and the boys leapt from their beds and ran through the streets singing. </p>
<p>The newsboys would sing about how they love to work and roam 1899 New York City, in a world almost entirely without adults (“A mighty fine life, blowin’ every nickel as it comes”). But there are adults in the form of bosses, and the bosses are gouging them (“Sure hope the headline’s hot/ God help me if it’s not”). When the <em>New York World </em>decides to raise its prices and eat away at the newsies’ profits just a little more, they form a union and go on strike, and that’s it, that’s the movie: a sweet tale of friendship, union protection, and workers’ rights, and the foiled exploitation of child laborers.</p>
<p>The strangest thing about this imaginary movie is that it actually exists, and was once in theaters. Sort of. In April 1992, <em>Newsies</em> played in U.S. theaters <a href="http://www.boxofficemojo.com/movies/?id=newsies.htm">for two weeks</a>, managing to scrape together a $2.8 million gross—on a budget of $15 million—before it was yanked off the screen.</p>
<p>“What I find hard to believe,” Roger Ebert <a href="https://www.rogerebert.com/reviews/newsies-1992" target="_blank" rel="noopener">wrote</a> of the movie, “is that anyone thought the screenplay based on these actual events was of compelling interest. <em>Newsies</em> is like warmed-over Horatio Alger. . . . I saw the movie at a Saturday morning preview attended by hundreds of children. From what I could see and hear, the kids didn&#8217;t get much out of it.”</p>
<p>Maybe the combination of low box office and dismal reviews convinced Disney that it was best to take <em>Newsies </em>out back and put it out of its misery. And maybe, too, the corporation was feeling a little buyer’s remorse after somehow producing a movie that was so positive about the Newsboys Strike of 1899, and, in the process, about how fun it is to go on strike and make things hard for a corporation. And if there is even a shadow of truth to the latter, then it makes what happened next all the more satisfying: <em>Newsies</em> was quietly released on video, and quietly changed the hearts and minds of a generation of schoolgirls. It helped us find each other. It asked us to think about politics. And it inspired us to write a <em>lot </em>of gay erotica.</p>
<hr class="ns-section-break" />
<p>There is something majestic about Christian Bale’s performance in <em>Newsies, </em>as Jack “Cowboy” Kelly, the striking boys’ leader<em>. </em>From the beginning, Bale is almost sublimely out of his depth. He was eighteen years old when <em>Newsies </em>opened—briefly—in theaters, and at the time he hadn’t been in a theatrically released film since 1989’s <em>Henry V. </em>In <em>Henry V</em>, he was a sensitive and stoic child. Now, in <em>Newsies, </em>he was somewhere closer to manhood: sweaty, clumsy, clownish, immediately endearing and utterly uncoordinated, and cast, for some reason, in a musical. He could sort of sing, and couldn’t really dance <a href="https://www.youtube.com/watch?v=ZPIjH0k09hY" target="_blank" rel="noopener">at all</a>, and most of the other actors in the movie were professional dancers and gymnasts. But he was their strike leader.</p>
<blockquote class="pullquote"><p>There is a special pleasure in loving to distraction the one movie Disney really didn’t even seem to <em>want </em>us to love.</p></blockquote>
<p>The final insult came in the form of language, which should at least have been safe for an actor who performed Shakespeare while still a child, and who, in the future, would become a master of dialects and accents. But <em>Newsies </em>finds Christian Bale—a Welsh teenager trying to speak in an old-time-Big-Apple-ese from a New York that never quite was—in a uniquely awkward phase of his career, and maybe his life. The accent trips him up constantly; he forgets how to say words that it’s <em>difficult </em>to stumble over. (“I was hungry, so I stole some foot.”) And he struggles to find his way through a script that is either baffling or painfully obvious: “He’s got no union to protect him,” Jack’s new friend David Jacobs sighs expositorily as the boys talk about David’s father, and of course it’s only a matter of time before Jack and David have to form a union of their own.</p>
<p>There is nothing more ridiculous than faulting a Disney movie for being too unsubtle<em>. </em>But the Jack and David relationship seemed to me, from the moment I first saw <em>Newsies </em>in tenth grade<em>, </em>to be somehow at the core of what both did and didn’t work about the movie. <em>Newsies </em>is also at its most bizarrely wonderful when it simply balks at the steps it would have to take in order to <em>be a movie </em>in the conventional sense. It knows where the path lies, but it’s not going. There are plot points—company thugs threaten David’s sister, Jack’s old orphanage warden colludes with Joseph Pulitzer to bring him back into custody and end the strike, and Ann-Margret is at large—that the movie seems to rush through the way a child rushes through chores. <em>Newsies </em>acknowledges that it needs a plot of some kind, but the story, I started to feel on first viewing, can seem like an excuse for boy-watching: boys in big groups running around, doing flips and pelvic thrusts, and singing about how they are an unstoppable force if they can only stick together. The only thing they might love more than unionization is dancing and singing and touching each other constantly. What <em>Newsies </em>knows is that a herd of boys, and the chemistry between them, is all the energy you need to drive a movie. The rest you can make up as you go along.</p>
<p>David Jacobs, played by David Moscow, is the audience’s point of entry character. He comes from an almost anachronistically nuclear family (“motha daughta fadda son,” as Jack later sings, or tries to), and he is only selling newspapers because his nonunionized father has been injured and laid off. Like a middle-class kid, he isn’t <em>supposed </em>to be working, but somehow he ended up here anyway, in this parentless world of working boys who have no one to take care of them but each other.</p>
<p>The chemistry between Jack and David is instantaneous and electrifying. You know, from the side of the story that the movie finds comfortable making explicit, that they share the kind of friendship that brings you the other half you never knew you needed: loud where you are quiet, impetuous where you are circumspect, charismatic where you are shy, fearless where you are hesitant. (Sweaty where you are clean.) Adolescent girls, of course, know plenty about finding the lost other, suddenly, in a new friend. They know plenty, just as I knew plenty then, about friendship that verges into the territory of romance: sometimes animated by sexual desire or some shard of a crush, and sometimes simply because a love so big cannot do anything but rupture and flower forth from whatever socially dictated relationship you have tried to keep it in. Jack and David had that kind of friendship, it seemed to me: one that contained a love both jagged and tender.</p>
<p>And then there was the matter of David’s sister. In a world where the only other women are nuns, mothers, and Ann-Margret, David’s sister, Sarah Jacobs, was positioned as Jack’s inevitable love interest. The upshot of all this was that Ele Keats, who played Sarah, ended up with one of the most thankless roles of the nineties: she’s basically pushed in front of Jack at opportune moments, all but wearing a sandwich board that says “CONSIDER . . . GIRLS.” No one ever got around to writing a personality for her, because Disney beards don’t need personalities. At the end of the movie, Jack and Sarah kiss and everyone cheers, and <a href="https://www.youtube.com/watch?v=dITFC4SPVP4" target="_blank" rel="noopener">it seems</a> that no one who loves the movie has ever <em>entirely </em>gotten over it: the look on David’s face is, for a start, just a little too much to take. But the kiss also marks the moment when the strange world of parentless possibility that <em>Newsies </em>showed us is, suddenly, all sewn up. Boy and girl are united, with David and Sarah’s little brother, Les, acting as a kind of surrogate child; nuclear family begets nuclear family. But for a moment, <em>Newsies </em>seemed capable of showing us something else.</p>
<hr class="ns-section-break" />
<p>When I first saw and first fell in love with <em>Newsies,</em> I sang in choir (a huge percentage of girls I went on to meet who loved <em>Newsies </em>as much as I did also sang in choir), and I was always the alto, never the bride (I suspect, but have not independently confirmed, that a lot of us were also altos). I was utterly, insides-liquifyingly boy-crazy, and petrified of the very idea of ever talking to a boy. I was petrified, really, of ever talking to <em>anyone, </em>so that part made sense. But there was something particularly vexing, to me, about a boy<em>: </em>when I was a child, I had known them as playmates, as people; and then something happened, and they were gone. I had gone to a girls’ school for a few years, and in those years my life had grown more cloistered, and I had entered adolescence, and I learned that a boy was something different from what I thought I knew: a boy was someone who wanted to hurt you. This was all especially confusing because, within a land of girls, I felt, comparatively, like a boy myself. But that was something I wasn’t allowed to feel anymore.</p>
<p>I wanted to be back with the boys, but I wanted something more than that: I wanted to see what the boys were like when there weren’t any girls around. I wanted to be around the boys if I could be a boy myself. Because what I suspected—and what I could not find a way to prove—was that they were also people: that they felt fear and loss and vulnerability; that they encouraged and comforted and loved each other; that they could be, in each other’s company, something they couldn’t be around girls, within a society where boy and girl had to be the opposites that defined each other, and a boy, in the end, was conquering force that showed the conquered what to fear, what to desire, and what to be.</p>
<p>Once upon a time in America, I grew up believing that a boy and a girl couldn’t have sex without the girl already being, in some way, a victim: you couldn’t say yes, it seemed to me, without saying uncle, which meant you couldn’t say yes at all. And I wanted, so badly, for this not to be true. It didn’t seem like it <em>had </em>to be true. (Reader: it doesn’t.) But at fifteen, there was something about the experience of existing within a girl’s body that seemed, already, like more punishment than I could stand. Living in a girl’s body, everyone seemed to be telling me—teachers, relatives, adults I didn’t even know; tabloid headlines and nightly news anchors; people I didn’t want to believe, and people I did—meant that violence was your birthright. How could you trust anyone who touched you, who desired you? How could you trust your own desire, when desire could lead you so easily to trauma or a bad reputation or even death? (And which was worse—death or a bad reputation? It was hard to tell sometimes. The dead were valorized as beautiful saints. The bad reputationed, it was tacitly believed, could not be raped. So.)</p>
<p>So I did what made the most sense at the time: in a world that told me a girl could not desire, I dreamed myself into boyhood. If a boy kissed a boy—if a boy let a boy kiss him—no one had to lose, no one had to submit, no one had to be <em>asking for it, </em>or for whatever came next. You could just—kiss.</p>
<p>And so, to dream of boys, I dreamed of myself as a boy—or of two boys together, my own sense of identification tied down to one, or fluttering lambently between them. In another time and place, I might have wondered if I was alone. In the world of <em>Newsies</em> fanfiction, I knew I wasn’t.</p>
<hr class="ns-section-break" />
<p>Fanfiction, as I began explaining to my parents around 2001—when they began asking me why I needed to be on AOL long enough to monopolize the phone line <em>all </em>day long—is, basically, a way to spend more time with a story you love, and to share a creative community with other people who love it as much as you do. I wrote fanfiction about <em>The Breakfast Club </em>and <em>Dead Poets Society </em>and <em>Swing Kids </em>while I was in high school, but mostly, I wrote about <em>Newsies, </em>and I did it on <a href="http://fanfiction.net/" target="_blank" rel="noopener">fanfiction.net</a>, where I found a community of hundreds of other writers, almost all of them teenage girls who were just as obsessed as I was. </p>
<p><em>Newsies </em>is a movie where many of the characters have only a single line, or no lines at all. But on fanfiction.net, we developed a loose canon that explained what they were <em>really </em>like. We adopted and wrote about ensemble characters—Dutchy, Specs, Bumlets, Jake, Pie Eater—the movie itself barely paid attention to. And we often did so in service of slash stories—Jack/David, Snitch/Skittery, Kid Blink/Mush—that paired the boys together, in experiments that were sometimes explicit and sometimes romantic fluff, and sometimes, if the writer really knew what they were doing, both at once. These stories weren’t the entirety of the fandom, and probably weren’t even the majority. But there were hundreds upon hundreds of them—some a few hundred words, some elaborate sagas the length of published novels—and even the authors who didn’t write them seemed to understand that they were a necessary part of the ecosystem of our shared world.</p>
<p>I read them for the entirety of high school, and I wrote them, often when I was trying to write about not just arousal or flirtation, but love. At sixteen, about Snitch and Skittery, in <a href="https://www.fanfiction.net/s/2225826/1/Liberating-the-City" target="_blank" rel="noopener">a story</a> that lifted them out of their fin-de-siècle world, I wrote:</p>
<blockquote>
<p>The first time they kissed had also been the last: in a freak summer lightning storm . . . Skittery pressing him hard up against the wall, so hard that later he found bruises. And he kissed him so hard that he thought his mouth, his lips, his teeth even might be left with a mark too. Maybe he even wished it . . .</p>
<p>[Skittery] went straight from the hospital to his parents&#8217; home, sporting two new decorations on either wrist. Due to the clean nature of their infliction they would heal leaving only a shadow of a scar; he would wear his cuffs buttoned all the way to his wrists for a few months, and after a while, nobody would notice. He would spend a few quiet months at home, make up his exams later on—the school was understanding about that—and start at Amherst in the fall, maybe the spring semester at the latest. Everything would be just fine. And if anyone from his past remembered, they would never bring it up, just as the kiss that Snitch and Skittery had shared that stormy afternoon—sudden and sharp and tasting like cigarette smoke and summer rain and heartbreak (<em>and oh how he had shoved him up the wall yes and pinned him by his shoulders was rougher sweetness ever known no</em>)—would never be talked about again. They had kissed, just once, on a Tuesday afternoon, and then Skittery had gone upstairs to his room, his face so calm, and told him not to wait for him. Who was to know, but Snitch, Skittery, and the brick wall? And after all, as so many people would have told him—some things were best left to be forgotten . . .</p>
</blockquote>
<p>When I look back at stories like this, I feel as if <em>I </em>didn’t know this side of myself unless I was up late, dreaming, writing, telling the truth of what I imagined and desired to a few dozen girls I trusted not to judge me. This was a corner of the internet snug as a table made into a blanket fort: we reviewed the new chapters of each other’s ongoing sagas with unstinting faithfulness, lovingly critiqued each other’s drafts, and credited each other for the innovations and ideas we traded. (The Snitch/Skittery pairing was invented by a girl from Arizona who wrote under the pen name Lute and was our fandom’s Stephen King, in terms of sheer output and popularity; to write a Snitch/Skittery story without crediting her somewhere was simply Not Done.) We wrote fictionalized versions of each other, as adoring tributes, into our own stories. And when we weren’t writing, we were instant messaging each other for hours, collaborating on stories via email, and sometimes scraping together the courage to talk to each other on the phone (“It’s your <em>real voice!</em>”), incurring long-distance bills we sometimes couldn’t explain to our parents, because they knew to fear the internet as a place where grown men could prey on their daughters, but hadn’t yet thought to worry that it might be a place where their daughters would come together to share their fantasies. </p>
<blockquote class="pullquote"><p>The Snitch/Skittery pairing was invented by a girl from Arizona who wrote under the pen name Lute and was our fandom’s Stephen King.</p></blockquote>
<p>We also wrote about the newsies in pretty much every context <em>but </em>the events of the movie. We weren’t, at that point, particularly interested in the strike, which the movie itself didn’t even depict particularly accurately, since the compromises that tend to conclude real-life labor disputes (in this case, the <em>World </em>only met half the newsboys&#8217; demands) are not the kinds of sweeping victories that lend themselves well to the end of a Disney movie. But maybe no one thought of that at the time. As the viewers who loved the movie most, we were interested in boys talking to other boys, boys living with boys, boys kissing boys, boys fighting boys&#8212;which was what <em>Newsies </em>had always seemed most interested in anyway. We felt we were exploring the essence of the characters, maybe, so long as we depicted their relationships with each other. Or at least we felt we were exploring the essence of what drew <em>us </em>into their world.</p>
<p>Sometimes our stories stayed in parentless fantasia of an old New York that was still as tidy as Disneyland’s Main Street, U.S.A., and let the newsboys have their adventures in 1899, bringing in some facts we remembered from <em>Dear America </em>to give the story some heft (I was forever mentioning girls getting scalped by factory machines). But it was also, within the <em>Newsies </em>fandom, a truth universally acknowledged that we could do whatever the hell we wanted. We moved the newsboys to fantasy worlds, to musical and game show parodies, and to the terrifying realm known as the modern American high school. We wrenched them out of their kingdom to see if they could bring their freedom to us, and usually they could. I attempted—and never finished—one saga about the newsies striking out on the Oregon trail, and another where they were overworked, tortured prep school kids, because that was the world I knew, as much as I knew anything. </p>
<p>The Snitch/Skittery story took place in that world, and looking at it now I can see what I had been reading more clearly than I can see who I was. There’s some Salinger there—“his teeth even might be left with a mark too” is, I know, an idea borrowed from <em>Seymour: An Introduction, </em>a glinting thread I had lifted to see how it would catch the light in my own handiwork. There’s a general glum, preppy reserve throughout—some <em>The Secret History, </em>some <em>Dead Poets Society. </em>And in that parenthetical—“(<em>and oh how he had shoved him up the wall yes and pinned him by his shoulders was rougher sweetness ever known no</em>)&#8221;—there’s e.e. cummings, and a little Molly Bloom. </p>
<p>Throughout my stories, I borrowed jokes from sitcoms and slang from <em>The Godfather </em>(that was how I thought New Yorkers talked), and consciously and unconsciously stole all kinds of material I can’t even identify now. I was, in a way people saw as admirably studious but that had a lot more to do with crushing shyness, a Miranda trying to understand the world through fiction. More than any other place, the <em>Newsies </em>fandom was where I did this work, and where this work began to feel like play, and then something I was good at, and then something I loved. We were all learning, and we all still listened to each other.</p>
<p>When I think about how I made my way in the world as a writer—making a living at it, sort of; as blissfully free, financially anxious, and unable to survive without my peers as any newsboy, which is how the economy seems to work (or almost work) for freelancers these days—I think a lot about the <em>Newsies </em>fandom. No matter how ridiculous or pretentious or opaque or daring or unfunny or just plain strange my <em>Newsies</em> fanfiction was, someone was always there to read it, to give me advice and to listen to mine, and to share the kind of community that appears among people who have one big love in common, and decide to figure the rest out as they go along. </p>
<p>I learned what I desired as a writer. I learned what I desired as a girl. No one ever judged me. Instead, they read what I wrote, carefully, trying to understand. Then they wrote back.</p>
<hr class="ns-section-break" />
<p>Last year, I spent the day at Disney World with my friend Rachel, who I will always think of as Sapphy, because that was her <em>Newsies </em>fandom pen name. Disney World is a space so unimaginably huge, run by a corporation that owns so many of your memories, that it can be impossible to describe it without calling on its own intellectual property: “That’s no moon,” I thought as all the freeway exits turned to Disney World, and Disney World became my only choice; the line is Obi-Wan Kenobi’s, which means it’s Disney’s line, too. Soon, Disney <a href="https://www.nytimes.com/2018/01/01/business/media/rupert-murdoch-21st-century-fox-disney" target="_blank" rel="noopener">will also own</a> much of 21st Century Fox, in a deal encompassing 20<sup>th</sup> Century Fox films, <em>National Geographic</em>, Hulu, and ESPN. Disney owns your childhood, whether you want it to or not—and at the time, I was ready to concede that much. But, standing in an audience of toddlers, I suddenly realized that the woman beside me was my friend of fifteen years because of Disney; that we had explored our sexualities through Disney; that we had become the writers we were—Rachel wrote the first piece of <em>Newsies </em>fanfiction I ever read—through Disney. Maybe that meant Disney owned us, too, the way it seemed to already own everything else; but it also means that the flattest, strangest, least-loved movie a company ever made can still fall into a group of voracious girls’ hands, and become their queer Neverland. And there is a special pleasure, too, in loving to distraction the one movie Disney really didn’t even seem to <em>want </em>us to love. We knew what we wanted better than they did. We would find our own way. And in the long term, our love won out: <em>Newsies </em>has emerged as a bankable enough cult hit to warrant a reenvisioning as a Broadway musical. I haven’t seen it yet. But my friends from the fandom tell me it solves The Problem of Sarah Jacobs quite well.</p>
<blockquote class="pullquote"><p>Disney World is a space so unimaginably huge, run by a corporation that owns so many of your memories, that it can be impossible to describe it without calling on its own intellectual property.</p></blockquote>
<p>At Disney World these days, <em>Frozen </em>still rules, and at the Magic Kingdom Rachel and I watched a costumed Elsa lip sync “Let it Go” in front of an audience of rapturous toddlers. One flame-haired girl seated on her father’s shoulders flailed her arms and banged her head in a way that made me think of Metallica. An anthem of freedom is an anthem of freedom, no matter how old you are. I found myself wondering—anxiously, itchily, in the way of someone who is trying to enjoy a theme park but will never really be able to like crowds—how many of the girls in this audience would grow up to call themselves feminists. Did <em>Newsies </em>make us more political? Did any of its message stick with us? Lately, I’ve been trying to understand, at least, the effect it had on me.</p>
<p>In the America I grew up in, “union” was synonymous with “Jimmy Hoffa.” I know that, during my childhood and adolescence, I must have encountered some scrap of media—some movie, some TV episode, some passing remark or headline—that had something good to say about unions. But I can’t think of one aside from <em>Newsies. </em>Did it have an impact on us? Was it supposed to? And was it about something bigger than the historical moment it depicted?</p>
<p>There’s a song called “Once and for All” near the very end of <em>Newsies</em>—before the victory; before Jack and Sarah kiss—that can only be described as a song about class warfare. It begins with the newsboys singing about going on strike, but then it opens out, suddenly, into a vaster and far more radical vision:</p>
<blockquote>
<p><em>This is for kids shinin&#8217; shoes in the street</em></p>
<p><em>With no shoes on their feet every day</em></p>
<p><em>This is for guys sweatin&#8217; blood in the shops</em></p>
<p><em>While the bosses and cops look away</em></p>
<p>&nbsp;</p>
<p><em>This is to even the score</em></p>
<p><em>This ain&#8217;t just newsies no more</em></p>
<p><em>This ain&#8217;t just kids with some pie in the sky</em></p>
<p><em>This is do it or die</em></p>
<p><em>This is war!</em></p>
<p>&nbsp;</p>
<p><em>Once and for all</em></p>
<p><em>We&#8217;ll be there to defend one another</em></p>
<p><em>Once and for all</em></p>
<p><em>Every kid is our friend</em></p>
<p><em>Every friend a brother</em></p>
<p>&nbsp;</p>
<p><em>Five thousand fists in the sky</em></p>
<p><em>Five thousand reasons to try</em></p>
<p><em>We&#8217;re goin&#8217; over the wall</em></p>
<p><em>Better to die than to crawl</em></p>
<p><em>Either we stand or we fall</em></p>
<p><em>For once</em></p>
<p><em>Once and for all</em></p>
</blockquote>
<p>And then—it’s over. The strike ends. Pulitzer gives in to the newsies’ demands, and their lives are exactly as they were (as poor, as unstable, as parentless&#8212;but never mind that, time for kissing!) before. The swarm of child laborers who massed in the final scene to pressure the papers’ bosses can only disband peacefully, dissolve, disappear—and we are apparently supposed to forget that this song became, somewhere along the line, not just about newsboys or even just about workers, but some overwhelming sense of unity shared by all those that the grown-up world has forgotten or mistreated. “Better to die than to crawl” is a line that belongs not to a princess, but to a Zapatista—and we grew up on it, whether we were paying attention or not. Did it help shape us into the people we are today?</p>
<p>Deciding how well <em>Newsies </em>works as a political text seems impossible to do without deciding how well it works as a movie, and the answer to that question is: it does because it doesn’t. It’s a movie that worked in my life, and in the lives of so many girls I knew and loved, not as a story but a space: a set of characters and sets we could use to explore our desires, our creativity, our fears, our sexualities, ourselves. There was something, at least to me, that felt particularly liberating about a <em>world </em>of boys, and the idea of not just watching that world but being within it: a world you could walk fearfully and joyfully within, freed from a life in which your body was a dangerous object that could, at any moment, cause someone to suddenly wish to dominate or destroy you. This was what the culture I grew up in told me that girlhood was, and I know that <em>Newsies </em>felt freeing to me not because of the when and where of it, but because it was a loving ode to fearless boyhood, and there was no freedom I wanted more.</p>
<p>But for all the girls I wrote with, <em>Newsies </em>was a starting point we used to create a whole world of our own, free from adult scrutiny, where we could lovingly support each other and our work. We became, in other words, what we loved most.</p>
    </div>
  </section>
</article>

<article class="further-info">
        <section class="row">
      <div class="col-12 offset-0 col-sm-10 offset-sm-1">
        <div class="author-bio-instory">
<div>Sarah Marshall grew up in Oregon, and her work has recently appeared in <em>The Believer</em>, <em>The New Republic</em>, and BuzzFeed.</div></div>      </div>
    </section>
    <section class="icon-contain">
    <div class="col-12 offset-0 col-sm-10 offset-sm-1">
      <div class="icon-wrap row">
	<div class="sharing-icon  facebook">
		<a target="_blank" class="inner-link" href="https://www.facebook.com/sharer/sharer.php?u=https://thebaffler.com/latest/newsies-marshall">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">

				<g>
					<path d="M0,17.5C0,27.2,7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5z M12.6,14.1h2v-2.1
						c0-2.8,1.2-4.4,4.4-4.4h2.7V11h-1.7c-1.3,0-1.4,0.5-1.4,1.4v1.7h3.1l-0.4,3.4h-2.7v9.9h-4.1v-9.9h-2L12.6,14.1z"/>
				</g>
			</svg>
			<label>Share</label>
		</a>
	</div>
	<div class="sharing-icon  twitter">

		<a target="_blank" class="inner-link" data-via="thebafflermag" data-related="thebafflermag" href="https://twitter.com/intent/tweet?text=The Afterlife of <em>Newsies</em>&url=https://thebaffler.com/latest/newsies-marshall">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.9,20.2
						c0.5,0.1,1.1,0.1,1.6-0.1c-1.7-0.4-3-1.9-3-3.7c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.1,0.8,0.1c-0.8-0.6-1.3-1.4-1.5-2.3
						c-0.2-0.9-0.1-1.9,0.4-2.7c1.9,2.3,4.7,3.8,7.7,3.9c0-0.2,0-0.3-0.1-0.5c-0.2-2.1,1.3-3.9,3.4-4.1c0.3,0,0.6,0,1,0
						c0.8,0.1,1.5,0.5,2,1c0.1,0.1,0.1,0.1,0.2,0.1c0.7-0.2,1.4-0.4,2-0.8l0.2-0.1c-0.1,0.4-0.3,0.8-0.6,1.1c-0.3,0.3-0.6,0.6-0.9,0.9
						v0.1c0.3-0.1,0.7-0.1,1-0.2s0.7-0.2,1-0.3c-0.3,0.4-0.6,0.8-1,1.2c-0.2,0.2-0.5,0.4-0.8,0.7c-0.1,0.1-0.1,0.1-0.1,0.2
						c0,1.1-0.1,2.2-0.4,3.2c-0.2,0.9-0.6,1.7-1,2.5c-0.4,0.7-0.8,1.3-1.3,1.8c-0.6,0.7-1.4,1.4-2.2,1.9c-0.7,0.4-1.4,0.8-2.2,1.1
						c-1.3,0.4-2.6,0.6-4,0.5c-1.1,0-2.2-0.3-3.3-0.7c-0.7-0.3-1.3-0.6-1.9-1c1.9,0.2,3.9-0.4,5.4-1.6C12.8,22.6,11.5,21.6,10.9,20.2z"
						/>
				</g>
			</svg>
			<label>Tweet</label>
		</a>
	</div>
	<div class="sharing-icon  mail">
		<a class="inner-link" href="/cdn-cgi/l/email-protection#4a33253f382c38232f242e390a242f3d282b2e3e2223242d396429252775393f28202f293e771e222f6a0b2c3e2f3826232c2f6a252c6a762f2774042f3d39232f3976652f27746c28252e3377033e6a3d2b39666a3d233e2223246a3e222f88ea042f3d39232f3988ea2c2b242e2527666a2b6a3e383f3e226a3f24233c2f38392b2626336a2b292124253d262f2e2d2f2e6a3e222b3e6a3d2f6a29253f262e6a2e256a3d222b3e2f3c2f386a3e222f6a222f26266a3d2f6a3d2b243e2f2e646f7a0e6f7a0b6f7a0e6f7a0b182f2b2e6a2725382f706a223e3e3a397065653e222f282b2c2c262f386429252765262b3e2f393e65242f3d39232f3967272b3839222b2626">
		<svg version="1.1"
			 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
			 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">

			<g>
				<path d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M25.8,11.5l-8.2,5.9l-7.9-5.9
					H25.8z M8.6,12.8l8.4,6.3c0.3,0.2,0.7,0.2,1,0l9-6.4v10.6H8.6V12.8z"/>
			</g>
		</svg>
		<label>Email</label>
		</a>
	</div>
	<div class="sharing-icon  read">
		<a class="inner-link" id="read-drop-down" href="javascript:void(0)">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
			<g>
				<path d="M17.5,0C7.8,0,0,7.8,0,17.5S7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0z M16.7,24.9
					c-2.3-1.6-5.1-2.5-8-2.5V10.9c2.9,0,5.7,0.9,8,2.5V24.9z M26.3,22.4c-2.9,0-5.7,0.9-8,2.5V13.5c2.3-1.6,5.1-2.5,8-2.5V22.4z"/>
				</g>
			</svg>
			<label>Read Later</label>
		</a>
	</div>


</div>

<div class="read-later not-displayed row">
	<div class="pocket reading-item">
		<a target="_blank" class="inner-link"  href="https://getpocket.com/edit?url=https://thebaffler.com/latest/newsies-marshall">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path class="st0" d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.4,11.4h14.3
						c0.7,0,1.4,0.5,1.5,1.2c0,0.1,0,0.2,0,0.3c0,1.9,0,3.7,0,5.6c0,1.9-0.6,3.7-1.8,5.1c-2.9,3.9-8.4,4.6-12.3,1.7
						c-1.5-1.2-2.6-2.8-3.1-4.7c-0.2-0.6-0.2-1.2-0.3-1.7c0-2,0-4,0-5.9C8.8,12.1,9.5,11.4,10.4,11.4z M12.6,18
						c-0.5-0.5-0.4-1.2,0.1-1.7c0.5-0.4,1.2-0.4,1.6,0l3.2,3l0.1,0.1L19,18l1.8-1.7c0.5-0.4,1.2-0.4,1.7,0.1c0.2,0.2,0.3,0.4,0.3,0.7
						c0,0.4-0.1,0.8-0.4,1l-3.5,3.4L18.3,22c-0.5,0.4-1.2,0.4-1.6,0L12.6,18z"/>
				</g>
			</svg>
			<label for="Pocket">
				Pocket
			</label>
		</a>
	</div>

	<div class="instapaper reading-item">

		<a target="_blank" class="inner-link" href="http://www.instapaper.com/hello2?url=https://thebaffler.com/latest/newsies-marshall&title=The Afterlife of <em>Newsies</em>&description=It was, within the Newsies fandom, a truth universally acknowledged that we could do whatever the hell we wanted.">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path class="st0" d="M17.5,0C7.8,0,0,7.8,0,17.5S7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0z M21.3,10.1
						c-0.3,0-2.5,0.1-2.5,1.6s0,0.1,0,0.1v11.3c0,1.5,2.2,1.6,2.5,1.6v0.9h-7.6v-0.9c0.2,0,2.5-0.1,2.5-1.6V11.8c0-1.6-2.2-1.6-2.5-1.7
						V9.2h7.6L21.3,10.1z"/>
				</g>
			</svg>

			<label for="Instapaper">
				Instapaper
			</label>
		</a>
	</div>
</div>
    </div>
  </section>
  <section class="entry-enjoy">
    <div class="col-12 offset-0 col-sm-10 offset-sm-1">
      <div class="row">
<h2 class="announcement">You Might Also Enjoy</h2>
</div>
<div class="row stories">
	
				
	

	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/salvos/a-tragedy-of-manners-nagle?utm_campaign=enjoy&amp;utm_source=newsies-marshall">A Tragedy of Manners</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/angela-nagle">Angela Nagle</a></h4>
			<p class="excerpt hidden-md-up">We’re now in the midst of an extremely fraught renegotiation of the values expressed in our system of manners.</p>
			<span class="content-type hidden-sm-down">salvos</span>
					</article>
	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/latest/alabama-shaken-sawicky?utm_campaign=enjoy&amp;utm_source=newsies-marshall">Alabama, Shaken</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/max-b-sawicky">Max B. Sawicky</a></h4>
			<p class="excerpt hidden-md-up">The old saying is that success has many fathers.</p>
			<span class="content-type hidden-sm-down">word factory</span>
					</article>
	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/latest/i-still-know-what-you-did-last-summer?utm_campaign=enjoy&amp;utm_source=newsies-marshall">I Still Know What You Did Last Summer</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/max-b-sawicky">Max B. Sawicky</a></h4>
			<p class="excerpt hidden-md-up">Welcome to Mueller time. The indictments have begun.</p>
			<span class="content-type hidden-sm-down">word factory</span>
					</article>
</div>    </div>
  </section>


  <section class="single-email row"> 
    <div class="hed col-lg-2 offset-lg-1 col-md-4 offset-md-2 col-10 offset-1">
		<h3>Baffler Newsletter</h3>
	</div>

	<div class="copy col-lg-3 offset-lg-0 col-md-5 offset-md-0 col-sm-8 offset-sm-2 col-10 offset-1">
		<h5>new email subscribers receive a digital copy of our current issue.</h5>
	</div>

	<div class="einput col-lg-5 offset-lg-0 col-md-9 col-sm-8 offset-sm-2 col-10 offset-1">
		<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
		<script>
		  hbspt.forms.create({ 
		    css: '',
		    portalId: '480141',
		    formId: 'ef030d7f-5612-412e-a1d4-d0c863ece8d3'
		  });
		</script>

	</div>

	<div class="hidden-md-up col-sm-8 offset-sm-2 col-10 offset-1 break">
		<hr class="split">
	</div>

  </section>


  <section class="rollout-recos">
    <div class="col-12 col-lg-10 offset-lg-1">
      <div class="row">
	<h2 class="announcement">Further Reading</h2>
</div>
<div class="row stories">
	
	

		<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;December 15</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/rothbard-eyes-350x246.jpg );">
			<a href="https://thebaffler.com/latest/the-forgotten-man-ganz?utm_campaign=further&amp;utm_source=newsies-marshall" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/latest/the-forgotten-man-ganz?utm_campaign=further&amp;utm_source=newsies-marshall">The Forgotten Man</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/john-ganz">John Ganz</a></h4>
			</div>
			<p class="excerpt">The racist libertarian "philosophy" of Murray Rothbard now holds sway over the alt-right, two decades after his death.</p>
		</div>
			
	</article>
				<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;December 4</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/B37_Stan_opener-350x470.jpg );">
			<a href="https://thebaffler.com/salvos/all-politics-is-local-stan?utm_campaign=further&amp;utm_source=newsies-marshall" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/salvos/all-politics-is-local-stan?utm_campaign=further&amp;utm_source=newsies-marshall">All Politics is Local</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/adele-m-stan">Adele M. Stan</a></h4>
			</div>
			<p class="excerpt">A schlubby man with a vaguely foreign accent, sitting on a crudely crafted set, appears nine times a week on 173 television stations. . .</p>
		</div>
			
	</article>
				<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;December 13</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-13-at-3.35.44-PM-350x267.png );">
			<a href="https://thebaffler.com/latest/alabama-shaken-sawicky?utm_campaign=further&amp;utm_source=newsies-marshall" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/latest/alabama-shaken-sawicky?utm_campaign=further&amp;utm_source=newsies-marshall">Alabama, Shaken</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/max-b-sawicky">Max B. Sawicky</a></h4>
			</div>
			<p class="excerpt">The old saying is that success has many fathers.</p>
		</div>
			
	</article>
			
</div>    </div>
  </section>
</article>



            </main>
          
      </div>
    </div>
        <footer class="footer-frame">
  <div class="container-fluid footer-contain row">
     
     <div class="col-md-5 col-12 logo-menu">
     	<div class="row hidden-sm-down wide-logo">
     		<svg version="1.1" class="horz"
						 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
						 x="0px" y="0px" width="244px" height="32px" viewBox="0 0 244 32" style="enable-background:new 0 0 244 32;"
						 xml:space="preserve">
					<g>
						<path class="st0" d="M176.2,0h28.5v4.9h-22.8V14H200v4.7h-18.2V27h22.8v4.9h-28.5L176.2,0z M34.8,0c7.5,0,11.1,3.3,11.1,8.2v0.6
									c0,3.5-2,6.3-6.1,7.1c4.6,0.8,6.6,3.9,6.6,6.7v0.9c0,5-4,8.4-11.4,8.4H14.9V0H34.8z M34.8,18.1H20.6v9.1h14.6
									c3.9,0,5.3-1.9,5.3-4.2v-0.6C40.5,19.9,38.8,18.1,34.8,18.1L34.8,18.1z M35.1,4.8H20.6v9.1h14.1c3.9,0,5.7-1.9,5.7-4.4V9
									C40.4,6.7,39,4.8,35.1,4.8L35.1,4.8z M53.5,31.9h-5.9L62.4,0h5l15.1,31.9h-6l-3.6-8H57L53.5,31.9z M58.9,19.6h11.9l-6-13.2
									L58.9,19.6z M125,4.9h22.8V0h-28.5v31.9h5.7V18.7h18.2V14H125V4.9z M86.2,31.9h5.7V18.7H110V14H91.8V4.9h22.8V0H86.2L86.2,31.9z
									 M165.4,27h-22.1v4.9h27.8V0h-5.7L165.4,27z M232,18l12,14h-7l-11.2-13.2h-10.4v13.1h-5.7V0h17.8c8.6,0,12.1,3.3,12.4,8.6V9
									C240,14.6,237.6,17.7,232,18z M228.4,14.5c3.9,0,5.8-2,5.8-4.6V9.1c0-2.2-1.6-4.3-6-4.3h-12.8v9.7L228.4,14.5z M3.2,9.4h1.6V1.5
									h3.2V0.1H0v1.4h3.2V9.4z M7.8,11.2H6.1v3.9H1.9v-3.9H0.3v9.3h1.6v-4h4.2v4h1.7V11.2z M7.8,23.9v-1.4H0.3v9.3h7.5v-1.4H1.9v-2.7
									h4.5v-1.4H1.9v-2.4H7.8z"/>
					</g>
				</svg>
     	</div>
     	<div class="row copy">
				<div class="copyright col-md-6 hidden-sm-down">
					<span class="date text-center">
						2<br> 0<br> 1<br> 8<br>
					</span>
					<span class="title">
						&copy; The Baffler
					</span>
				</div>
				<div class="menu col-md-6 col-sm-8 ">
     				        	<div class="menu-footer-container"><ul id="menu-footer" class="nav"><li id="menu-item-14833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14833"><a href="https://thebaffler.com/donate">Donate</a></li>
<li id="menu-item-13738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13738"><a href="/events">Events</a></li>
<li id="menu-item-13740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13740"><a href="https://store.thebaffler.com">Store</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/books">Publishing</a></li>
<li class="menu-item static-copy hidden-md-up">&copy; The Baffler 2018</li></ul></div>
	      						
				</div>
	
     	</div>

 	 	</div> <!-- end logo menu -->
     

		<div class="col-md-5 offset-md-1 merch hidden-sm-down">
			<section class="widget cover_widget-2 cover"><div class="cover-image"><a href="https://thebaffler.com/subscribe"><img src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/100x100_Subscribe_thumb.jpg" alt="Subscribe Now!"></a></div><h3><a href="https://thebaffler.com/subscribe">Subscribe Now!</a></h3></section><section class="widget store_widget-3 store"><div class="cover-image"><a href="https://store.thebaffler.com/collections/successitudes/products/2018-pundit-pinup-calendar"><img src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/12/pundit-calendar.jpg" alt="Baffler Store"/></a></div><div class="meta"><h3><a href="https://store.thebaffler.com/">Baffler Store</a></h3><p class="description"><a href="https://store.thebaffler.com/collections/successitudes/products/2018-pundit-pinup-calendar"">Pundit Pin-Up Calendar / $15</a></p></div></section>		</div>  <!-- end merch -->

		<div class="col-md-1 offset-md-0 col-sm-8 offset-sm-2 social">
			
				<svg version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="140.4px" height="126px" viewBox="0 0 140.4 126" style="enable-background:new 0 0 140.4 126;"
					 xml:space="preserve" class="hidden-md-up corner-logo">


				<g>
					<path class="st0" d="M140.4,126h-8.6v-1.4h3.5V117h1.6v7.6h3.5V126z M134,111.6h4.1v3.8h1.6v-9h-1.6v3.9H134v-3.9h-1.6v9h1.6
						V111.6z M139.7,95.4h-7.4v1.4h5.7v2.6h-4.4v1.3h4.4v2.3h-5.7v1.4h7.4V95.4z M26,59.9h-7.9V42h-4.5v17.9H4.8V37.7H0.1v27.6h30.5
						V37.7H26V59.9z M97.4,103.5c0-4.8,3.8-8.1,11-8.1h18.4v30.5h-18.2c-7.2,0-10.8-3.2-10.8-7.8v-0.6c0-3.3,2-6,5.9-6.8
						c-4.5-0.7-6.3-3.7-6.3-6.4V103.5z M121.2,112.6h-12.6c-3.8,0-5.5,1.8-5.5,4.2v0.6c0,2.2,1.4,4,5.1,4h13L121.2,112.6z M103.1,104.5
						c0,2.4,1.6,4.1,5.5,4.1h12.7v-8.8h-13c-3.8,0-5.1,1.8-5.1,4L103.1,104.5z M78.4,125.9L63.8,95.4h5.9l3.5,7.6h15.4l3.4-7.6h5.7
						l-14.4,30.5H78.4z M75.1,107.2l5.9,12.6l5.7-12.6H75.1z M0.1,126h30.5v-5.5H18v-20h-4.5v20H4.8V96.3H0.1L0.1,126z M61.8,95.4h-5.4
						V108H38.5v4.5h17.9v8.7H34.2v4.7h27.6V95.4z M30.6,100.5V70H0.1v4.6h25v25.8H30.6z M30.5,33.2H0V15.9c0-8.4,3.1-11.7,8.2-12h0.5
						c6.6,0,8.3,2.3,8.6,7.7L30.6,0v6.3L18,17v10.7h12.5L30.5,33.2z M13.9,15c0-3.8-1.9-5.6-4.3-5.6H8.7c-2.1,0-4.1,1.5-4.1,5.8v12.4
						h9.3L13.9,15z"/>
					
				</g>
				</svg>				
			
			<div class="icons">
				<a href="https://www.facebook.com/TheBafflerMagazine/"><svg class="facebook" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
					 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g><path class="st0" d="M0,17.5C0,27.2,7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5z M12.6,14.1h2v-2.1
							c0-2.8,1.2-4.4,4.4-4.4h2.7V11h-1.7c-1.3,0-1.4,0.5-1.4,1.4v1.7h3.1l-0.4,3.4h-2.7v9.9h-4.1v-9.9h-2L12.6,14.1z"/></g>
				</a></svg>

				<a href="https://twitter.com/thebafflermag"><svg class="twitter" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" 
					 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g><path class="st0" d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.9,20.2
							c0.5,0.1,1.1,0.1,1.6-0.1c-1.7-0.4-3-1.9-3-3.7c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.1,0.8,0.1c-0.8-0.6-1.3-1.4-1.5-2.3
							c-0.2-0.9-0.1-1.9,0.4-2.7c1.9,2.3,4.7,3.8,7.7,3.9c0-0.2,0-0.3-0.1-0.5c-0.2-2.1,1.3-3.9,3.4-4.1c0.3,0,0.6,0,1,0
							c0.8,0.1,1.5,0.5,2,1c0.1,0.1,0.1,0.1,0.2,0.1c0.7-0.2,1.4-0.4,2-0.8l0.2-0.1c-0.1,0.4-0.3,0.8-0.6,1.1c-0.3,0.3-0.6,0.6-0.9,0.9
							v0.1c0.3-0.1,0.7-0.1,1-0.2s0.7-0.2,1-0.3c-0.3,0.4-0.6,0.8-1,1.2c-0.2,0.2-0.5,0.4-0.8,0.7c-0.1,0.1-0.1,0.1-0.1,0.2
							c0,1.1-0.1,2.2-0.4,3.2c-0.2,0.9-0.6,1.7-1,2.5c-0.4,0.7-0.8,1.3-1.3,1.8c-0.6,0.7-1.4,1.4-2.2,1.9c-0.7,0.4-1.4,0.8-2.2,1.1
							c-1.3,0.4-2.6,0.6-4,0.5c-1.1,0-2.2-0.3-3.3-0.7c-0.7-0.3-1.3-0.6-1.9-1c1.9,0.2,3.9-0.4,5.4-1.6C12.8,22.6,11.5,21.6,10.9,20.2z"
							/></g>
				</svg></a>
				<span class="credits"><a href="https://thebaffler.com/latest/redesign-announcement-baffler">Credits</a></span>
			</div>

			
		</div> <!-- end social -->


  </div>
</footer>

<!-- Start of HubSpot Embed Code -->
  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/480141.js"></script>
<!-- End of HubSpot Embed Code -->





    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLFX7XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":16699,"icon":"&times;","content":"<div class=\"row\"><header class=\"col-12 img-contain\"><a href=\"https:\/\/thebaffler.com\/subscribe?utm_source=newsies-marshall&utm_campaign=pop-trap&utm_term=word+factory\"><img src=\"http:\/\/thebaffler.com\/wp-content\/uploads\/2017\/12\/cover-37-angle.png\"><\/a><\/header><footer class=\"col-12 copy-contain\"><div class=\"row copy-inner\"><article class=\"col-9\"><h3 class=\"cta\"><a href=\"https:\/\/thebaffler.com\/subscribe?utm_source=newsies-marshall&utm_campaign=pop-trap&utm_term=word+factory\">Subscribe Now<\/a><\/h3><hr class=\"split\" \/><p>Issue No. 37 is here! Let us start corrupting you today.<\/p><\/article><aside class=\"col-3 arrow\"><a class=\"full-coverage\" href=\"https:\/\/thebaffler.com\/subscribe?utm_source=newsies-marshall&utm_campaign=pop-trap&utm_term=word+factory\"><\/a><\/aside><\/div><\/footer><\/div>\n","css":{"position":"center"},"trigger":{"method":"percentage","value":65},"animation":"fade","cookie":{"triggered":12,"dismissed":48},"rehide":true,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":16699,"title":"Word Factory Subscribe Fullprice","slug":"word-factory-subscribe-fullprice"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/themes/new-bad-things/dist/scripts/main_f6d21802.js'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
  </body>
</html>
