<!doctype html>


<html lang="en-US">
  <head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KLFX7XK');</script>
	<!-- End Google Tag Manager -->
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>I Believe I Can Lie | Kimberlé Crenshaw</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Decoding the defenses and alibis that R. Kelly uses to survive the ever-increasing allegations against him." />
<meta property="og:image" content="https://thebaffler.com/wp-content/uploads/2019/01/Surviving-R-Kelly.jpg" />
<meta property="og:image:width" content="725" />
<meta property="og:image:height" content="550" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Believe I Can Lie | Kimberlé Crenshaw" />
<meta property="og:description" content="Decoding the defenses and alibis that R. Kelly uses to survive the ever-increasing allegations against him." />
<meta property="og:url" content="https://thebaffler.com/latest/i-believe-i-can-lie-crenshaw" />
<meta property="og:site_name" content="The Baffler" />
<meta property="article:published_time" content="2019-01-17" />
<meta property="article:modified_time" content="2019-01-17" />
<meta property="og:updated_time" content="2019-01-17" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="I Believe I Can Lie | Kimberlé Crenshaw" />
<meta name="twitter:description" content="Decoding the defenses and alibis that R. Kelly uses to survive the ever-increasing allegations against him." />
<meta name="twitter:image" content="https://thebaffler.com/wp-content/uploads/2019/01/Surviving-R-Kelly.jpg" />
<meta name="twitter:image:width" content="725" />
<meta name="twitter:image:height" content="550" />
<link rel="canonical" href="https://thebaffler.com/latest/i-believe-i-can-lie-crenshaw" />
<meta name="google-site-verification" content="mhHCKUW8GDYIOpiJDl82-A9nYy-st43RiuJTpCAyclw" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00386s -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Baffler &raquo; Feed" href="https://thebaffler.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thebaffler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/themes/new-bad-things/dist/styles/main_3e6d22d9.css' type='text/css' media='all' />
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://thebaffler.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebaffler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thebaffler.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Flatest%2Fi-believe-i-can-lie-crenshaw" />
<link rel="alternate" type="text/xml+oembed" href="https://thebaffler.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebaffler.com%2Flatest%2Fi-believe-i-can-lie-crenshaw&#038;format=xml" />




<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["politics"],"pageAttributes":["feminism","metoo","music","r-kelly","race"],"pagePostAuthor":"Dave Denison"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLFX7XK');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --></head>
  <body class="post-template-default single single-post postid-19769 single-format-standard i-believe-i-can-lie-crenshaw latest global">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLFX7XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <header class="banner">

<nav class="navbar navbar-toggleable-sm fixed-top">

	<div class="hidden-md-up sm-header-wrap">

		<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#primaryNav" aria-controls="primaryNav" aria-expanded="false" aria-label="Toggle navigation">


			<svg version="1.1" class="burger"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="27.3px" height="30px" viewBox="0 0 27.3 30" style="enable-background:new 0 0 27.3 30;"
				 xml:space="preserve">
					<path d="M27.3,30H0v-4.6h27.3V30z M27.3,12.7H0v4.6h27.3V12.7z M27.3,0H0v4.6h27.3V0z"/>
			</svg>

			<svg class="x-spot" version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="22.5px" height="22.5px" viewBox="0 0 22.5 22.5" style="enable-background:new 0 0 22.5 22.5;"
				 xml:space="preserve">
					<polygon points="19.3,0 11.3,8 3.3,0 0,3.3 8,11.3 0,19.3 3.3,22.5 11.3,14.5 19.3,22.5 22.5,19.3 14.5,11.3
						22.5,3.3 		"/>
			</svg>

		</button>

		<div class="col-12 logo">
			<a href="https://thebaffler.com/" title="The Baffler Home">
				<svg version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="244px" height="32px" viewBox="0 0 244 32" style="enable-background:new 0 0 244 32;"
					 xml:space="preserve">
					<path d="M176.2,0h28.5v4.9h-22.8V14H200v4.7h-18.2V27h22.8v4.9h-28.5L176.2,0z M34.8,0c7.5,0,11.1,3.3,11.1,8.2v0.6
							c0,3.5-2,6.3-6.1,7.1c4.6,0.8,6.6,3.9,6.6,6.7v0.9c0,5-4,8.4-11.4,8.4H14.9V0H34.8z M34.8,18.1H20.6v9.1h14.6
							c3.9,0,5.3-1.9,5.3-4.2v-0.6C40.5,19.9,38.8,18.1,34.8,18.1L34.8,18.1z M35.1,4.8H20.6v9.1h14.1c3.9,0,5.7-1.9,5.7-4.4V9
							C40.4,6.7,39,4.8,35.1,4.8L35.1,4.8z M53.5,31.9h-5.9L62.4,0h5l15.1,31.9h-6l-3.6-8H57L53.5,31.9z M58.9,19.6h11.9l-6-13.2
							L58.9,19.6z M125,4.9h22.8V0h-28.5v31.9h5.7V18.7h18.2V14H125V4.9z M86.2,31.9h5.7V18.7H110V14H91.8V4.9h22.8V0H86.2L86.2,31.9z
							 M165.4,27h-22.1v4.9h27.8V0h-5.7L165.4,27z M232,18l12,14h-7l-11.2-13.2h-10.4v13.1h-5.7V0h17.8c8.6,0,12.1,3.3,12.4,8.6V9
							C240,14.6,237.6,17.7,232,18z M228.4,14.5c3.9,0,5.8-2,5.8-4.6V9.1c0-2.2-1.6-4.3-6-4.3h-12.8v9.7L228.4,14.5z M3.2,9.4h1.6V1.5
							h3.2V0.1H0v1.4h3.2V9.4z M7.8,11.2H6.1v3.9H1.9v-3.9H0.3v9.3h1.6v-4h4.2v4h1.7V11.2z M7.8,23.9v-1.4H0.3v9.3h7.5v-1.4H1.9v-2.7
							h4.5v-1.4H1.9v-2.4H7.8z"/>
				</svg>
			</a>
		</div>


	</div>



	  <div class="collapse navbar-collapse " id="primaryNav">
			<div class="nav-contain nf-class-nbt">

				<span class="hidden-sm-down search-toggle"><svg 
	version="1.1"
	xmlns="http://www.w3.org/2000/svg" 
	xmlns:xlink="http://www.w3.org/1999/xlink" 
	x="0px" y="0px" 
	width="19.7px" height="19.7px" 
	viewBox="0 0 19.7 19.7" 
	style="enable-background:new 0 0 19.7 19.7;"
	xml:space="preserve" 
	class="nav-mag">

	<g>
		<path d="M7.2,2.2c-2.6,2.6-2.9,6.7-0.7,9.6L0,18.3l1.4,1.4L8,13.1c3.2,2.4,7.8,1.8,10.2-1.4S20,3.9,16.8,1.5
			C13.9-0.7,9.8-0.4,7.2,2.2L7.2,2.2z M16.2,11.1c-2.1,2.1-5.4,2.1-7.5,0s-2.1-5.4,0-7.5s5.4-2.1,7.5,0c1,1,1.6,2.3,1.6,3.7
			C17.7,8.7,17.1,10.1,16.2,11.1L16.2,11.1z"/>
	</g>

</svg></span>

				<form role="search" method="get" class="search-sm hidden-md-up" action="https://thebaffler.com/">
				  <label class="inline-search-sm">
				    <span class="screen-reader-text">Search for:</span>
				    <div class="mag-wrap"><svg 
	version="1.1"
	xmlns="http://www.w3.org/2000/svg" 
	xmlns:xlink="http://www.w3.org/1999/xlink" 
	x="0px" y="0px" 
	width="19.7px" height="19.7px" 
	viewBox="0 0 19.7 19.7" 
	style="enable-background:new 0 0 19.7 19.7;"
	xml:space="preserve" 
	class="nav-mag">

	<g>
		<path d="M7.2,2.2c-2.6,2.6-2.9,6.7-0.7,9.6L0,18.3l1.4,1.4L8,13.1c3.2,2.4,7.8,1.8,10.2-1.4S20,3.9,16.8,1.5
			C13.9-0.7,9.8-0.4,7.2,2.2L7.2,2.2z M16.2,11.1c-2.1,2.1-5.4,2.1-7.5,0s-2.1-5.4,0-7.5s5.4-2.1,7.5,0c1,1,1.6,2.3,1.6,3.7
			C17.7,8.7,17.1,10.1,16.2,11.1L16.2,11.1z"/>
	</g>

</svg></div>
				    <input type="search" class="search-field" placeholder="Search. . ." value="" name="s">
				  </label>
				</form>


		    		      <div class="menu-primary-container"><ul id="menu-primary" class="navbar-nav"><li id="menu-item-11" class="subscribe-click highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://thebaffler.com/subscribe">Subscribe</a></li>
<li id="menu-item-3383" class="lh-caps menu-item menu-item-type-custom menu-item-object-custom menu-item-3383"><a href="/current-issue">Current Issue</a></li>
<li id="menu-item-14831" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-14831"><a href="https://thebaffler.com/latest">Latest</a></li>
<li id="menu-item-8" class="hidden-md-only menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/issues">Past Issues</a></li>
<li id="menu-item-14832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14832"><a href="https://thebaffler.com/about">About</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18952"><a href="https://thebaffler.com/donate">Donate</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a target="_blank" href="https://store.thebaffler.com">Store</a></li>
</ul></div>
		    
		    <a href="https://thebaffler.com/" title="The Baffler Home" class="corner-logo-md hidden-sm-down">
	<svg 
		version="1.1"
		xmlns="http://www.w3.org/2000/svg" 
		xmlns:xlink="http://www.w3.org/1999/xlink" 
		x="0px" y="0px" 
		width="117.6px" height="105px" 
		viewBox="0 0 140.4 126" 
		style="enable-background:new 0 0 140.4 126;"
		xml:space="preserve" >

		<g>
			<path d="M0,0h8.6v1.4H5.1V9H3.5V1.4H0V0z M6.4,14.4H2.3v-3.8H0.6v9h1.6v-3.9h4.1v3.9H8v-9H6.4V14.4z M0.6,30.6H8v-1.4
				H2.3v-2.6h4.4v-1.3H2.3V23H8v-1.4H0.6V30.6z M114.4,66.1h7.9V84h4.5V66.1h8.8v22.1h4.7V60.6h-30.5v27.6h4.7V66.1z M43,22.5
				c0,4.8-3.8,8.1-11,8.1H13.6V0.1h18.2c7.2,0,10.8,3.2,10.8,7.8v0.5c0,3.3-2,6-5.9,6.8C41.2,16,43,19,43,21.7V22.5z M19.2,13.4h12.6
				c3.8,0,5.5-1.8,5.5-4.2V8.7c0-2.2-1.4-4-5.1-4h-13L19.2,13.4z M37.3,21.5c0-2.4-1.6-4.1-5.5-4.1H19.2v8.8h13c3.8,0,5.1-1.8,5.1-4
				L37.3,21.5z M62,0.1l14.6,30.5h-5.9L67.2,23H51.8l-3.4,7.6h-5.7L57.1,0.1H62z M65.3,18.8L59.4,6.2l-5.7,12.6H65.3z M140.3,0h-30.5
				v5.5h12.6v20h4.5v-20h8.7v24.3h4.7L140.3,0z M78.6,30.6H84V18h17.9v-4.5H84V4.8h22.1V0.1H78.6V30.6z M109.7,25.5V56h30.5v-4.6h-25
				V25.5H109.7z M109.9,92.8h30.5v17.3c0,8.4-3.1,11.7-8.2,12h-0.5c-6.6,0-8.3-2.3-8.6-7.7L109.8,126v-6.3l12.6-10.7V98.3h-12.5
				L109.9,92.8z M126.5,111c0,3.8,1.9,5.6,4.3,5.6h0.9c2.1,0,4.1-1.5,4.1-5.8V98.3h-9.3L126.5,111z"/>
		</g>

	</svg>
</a>

			</div>
	  </div>

</nav>
<section class="hidden-sm-down search-wide push-up fixed-top row">
	<form role="search" method="get" class="col-md-12 col-lg-10 offset-lg-1 search-md" action="https://thebaffler.com/">
	  <label class="inline-search-md">
	    <span class="screen-reader-text">Search for:</span>
	    <input type="search" class="search-field" placeholder="Search. . ." value="" name="s">
				<svg class="x-spot search-toggle" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="22.5px" height="22.5px" viewBox="0 0 22.5 22.5" style="enable-background:new 0 0 22.5 22.5;"
					 xml:space="preserve">
						<polygon points="19.3,0 11.3,8 3.3,0 0,3.3 8,11.3 0,19.3 3.3,22.5 11.3,14.5 19.3,22.5 22.5,19.3 14.5,11.3
							22.5,3.3 		"/>
				</svg>
				<p>Press return to see results</p>
	  </label>
	</form>
</section>



</header>
    <div class="wrap container-fluid frame" role="document">
      <div class="container-fluid canvas">

          <main class="main container-fluid content">
                   <header class="header-contain">
  <div class="row meta-wrap">

  			
  		  	<div class="image-contain col-12 col-md-6">
	  		<div class="hero-image row">
	  				  				<div class="image-fill tall col-12" style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-700x531.jpg );"></div> <!-- end image fill -->
		  			<div class="caption wf hidden-md-up col-12">Image from 
<a href="https://www.youtube.com/watch?time_continue=5&amp;v=lPAPSXOgGeg" target="blank">Lifetime</a> trailer for "Surviving R. Kelly"</div>
		  				  			
		  		
		  		
	  		</div> <!-- end image row -->
	  	</div>
	  <div class="meta col-12 col-md-6 text-center">	
  	  			<div class="stick">
	  			  			  			<div class="author-meta"><span class="author"><a class="name" href="https://thebaffler.com/authors/kimberle-williams-crenshaw">Kimberlé Williams Crenshaw</a></span>,
					<span class="date">&nbsp;January 17</span>
	  			</div>
	  		</div>

	  		<h1 class="entry-title">I Believe I Can Lie</h1>
									<h2 class="entry-subtitle">R. Kelly's symphony of serial abuse decoded</h2>
				  		</div>
  </div>
  	  <div class="row caption-wrap">
	  	<div class="caption wf hidden-sm-down col-6">Image from 
<a href="https://www.youtube.com/watch?time_continue=5&amp;v=lPAPSXOgGeg" target="blank">Lifetime</a> trailer for "Surviving R. Kelly"</div>
	  </div>
  </header>






<article class="post-19769 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-feminism tag-metoo tag-music tag-r-kelly tag-race">
  <section class="row entry-row">
    <div class="hidden-sm-down col-md-1 flag">
      <div class="text-center">
        w<br> o<br> r<br> d<br>  <br> f<br> a<br> c<br> t<br> o<br> r<br> y<br>      </div>
    </div>
    <div class="col-12 offset-0 col-sm-10 offset-sm-1 col-md-8 offset-md-1 col-lg-8 offset-lg-1 col-xl-6 offset-xl-2 entry-content">
      <p><span class="first-selection">Now that a Lifetime documentary </span>series has brought the sordid details of R&amp;B singer R. Kelly’s alleged sexual predation and abuse against underage girls and women to a mass audience, American culture faces still another moment of reckoning. Will we finally own up to the evasions and deferrals of justice enabled by the social privileges of superstardom? Or will Kelly’s ugly past exploits be swept under the rug once more, even in a #MeToo era premised on the overdue introduction of male accountability within our centers of cultural and media power? The questions raised by “Surviving R. Kelly” cannot be fruitfully explored without a frank confrontation with race—a confrontation that uncovers the ways the wider political culture throws Black women and girls under the bus, while damaging progressive interests in the process.</p>
<p>Black victims of sexual abuse are often disregarded. This has been true  historically, but also in media coverage of today’s #MeToo movement. Notwithstanding the intention of Tarana Burke, originator of #MeToo, to draw attention to Black women’s experience of sexual abuse, its uptake in popular culture has seen Black women and girls pretty much gentrified out of it.</p>
<p>For those who believe that an artist accused of abusing scores of <em>white</em> women and underage girls would never have survived such a powerful exposé, the music industry is now being called upon to right an intersectional wrong—to reverse its apparent disregard of Black women and girls. But, there is more than the accountability of the industry at stake now that the shattering stories in “Surviving R. Kelly” have been told once again. There’s an uncomfortable challenge at hand: we have to look at the ways that conventional fault lines between race and gender injustice have shielded behavior like Kelly’s, permitting an intra-racial closing of ranks and an inter-racial resolve to look away.</p>
<p>The moment is particularly ripe for the Black community—especially for Black women and girls who make up Kelly’s fan base as well as his wall trophies. A distinctive ethos of patriarchal license—one grounded in the longstanding and all-too-often exclusive narratives of Black male endangerment—has contributed to their vulnerability. This permissiveness, along with the disinvestments in Black women and girls within the wider society, has created fertile hunting grounds for predators like Kelly. So long as they confined their activities to intra-racial predation, prevailing sensibilities among wide swaths of the public—both Black and non-Black—have been content to let it be. And many Black women themselves have provided defensive cover, an entirely unsurprising fact given the saturated dimensions of rape culture and the glaring asymmetries of racial solidarity.</p>
<p>Now, with the momentary attention squarely presented by “Surviving R. Kelly,” the time to grapple with the larger racial and cultural narratives that derogate and dismiss the safety and autonomy of Black women and girls within anti-racist discourse itself is ripe. The well-documented history of sexualized racism that white Americans have used to victimize Black men can no longer serve as an alibi for anyone to excuse or downplay the disparities in power that permit influential Black men to abuse and sexually victimize vulnerable Black women and girls.</p>
<p>Of course, it shouldn’t take a cable TV series—even one as gripping and copiously researched as “Surviving R. Kelly”—to bring such questions into high relief. After many years of sexual abuse allegations against Kelly, <a href="https://www.billboard.com/articles/business/8407461/women-of-color-of-times-up-join-muterkelly-campaign">Time’s Up Women of Color</a> added bandwidth to a <a href="https://www.muterkelly.org/">campaign</a> originally launched by <a href="https://twitter.com/legisempress">Kenyette Tisha Barnes</a> and <a href="https://twitter.com/SuiteLadyOro">Oronike Odeleye</a> when they <a href="https://www.billboard.com/articles/business/8407461/women-of-color-of-times-up-join-muterkelly-campaign">called</a> on several corporations and venues connected to Kelly to cut ties with him. There are also recent allegations of domestic violence from Kelly’s ex-wife, along with reports of <a href="https://www.rollingstone.com/culture/culture-features/surviving-r-kelly-118608/">forced starvation</a> and other acts of physical abuse. Yet the artist continues to count on loyal followers to support his tours, and Apple Music and Kelly’s producer-distributor, RCA Records, continue to circulate his music. Although Spotify <a href="https://pitchfork.com/news/spotify-removes-r-kelly-from-its-playlists/">made headlines</a> in May by removing Kelly from the site’s promoted playlists and algorithms amid the Time’s Up demands, his music remains available to listeners on the music platform. In fact, <a href="https://www.billboard.com/articles/news/8457166/r-kelly-streaming-numbers-remain-intact-despite-spotify-removal">according to <em>Billboard</em></a>, Kelly’s average weekly streams went up from almost 6.6 million to almost 6.7 million in the week in May after Spotify made its decision. (He had averaged about 4.7 million weekly streams in 2016 and about 5.6 million in 2017.) And at least initial reports indicate that Kelly may indeed profit from the Lifetime documentary: a spike in his streamed and downloaded music immediately after the airing this month indicated that at least some people were more intrigued than repelled by the specter of enjoying a soundtrack seasoned with the alleged abuse of women and girls.</p>
<blockquote class="pullquote"><p>The fault lines between race and gender injustice have shielded behavior like Kelly’s, permitting an intra-racial closing of ranks and an inter-racial resolve to look away.</p></blockquote>
<p>Anyone hoping to predict Kelly’s likely reaction to this new round of allegations need only consult his musical response to the most recent career-threatening flare-up of bad publicity prior to “Surviving.” As the efforts to shut him down mounted amid last year’s burst of #MeToo activism, Kelly’s nineteen-minute release of the song “I Admit” last summer reflected a by-the-book performance of an abuser who has been able to entertain his way into absolution in the past, even as he performs the very things he is accused of perpetrating. A crass effort to marshal his considerable talent to sing his way to clemency, “I Admit” is a coyly titled work of audience-trolling in the vein of O.J. Simpson’s memoir of his ex-wife’s murder case, <em>If I Did It</em>. And like Simpson’s diehard defenders, some Kelly fans might consider his musical defense a stroke of genius. In reality, it’s a pure <em>old school</em> sampling of the “Save Our Brotha” (“SOB”) playbook, teaching Black men accused of abuse all the basic moves to silence critics and to galvanize sympathy on their behalf. The school’s motto: When in trouble, throw yourself on the endless mercy of Black people to rescue a native son. And being a “son” is crucial here, because the most salient feature of this old school move is that it mobilizes anti-racism in a breathtakingly unbalanced way. Here anti-racism marshals support for Black men accused of abuse, but it is absent in the defense of the women and girls who have come forward to hold them accountable.</p>
<p>Invoking this one-sided solidarity has political pedigree in the nation’s history. The most successful graduate of the SOB finishing school is Clarence Thomas. Currently a sitting justice on the Supreme Court, Thomas secured his troubled bid to replace civil rights giant Thurgood Marshall by denouncing Anita Hill’s testimony of continued sexual harassment by him as “<a href="https://www.cbsnews.com/news/anita-hill-vs-clarence-thomas-the-backstory/">a high-tech lynching.</a>” Silencing white liberals and galvanizing Black audiences, the move instantly left Anita Hill twisting in the wind. It also paved the way for the most conservative appointee to the Supreme Court in a generation to utterly reshape the constitutional landscape. Unlike Kelly, Thomas is not alleged to have preyed on women under the age of consent. Their alleged misdeeds are, obviously, not comparable. But as someone who lived through those days of scorn for Anita Hill, who was appalled to see a man like Thomas succeed in his high-profile defense, I’ve been struck by how eerily similar the alibis of both men are. Both cases involved the deployment of higher social power and status to extort sexual favors from female victims with incommensurate resources to resist. But most important for our purposes, both the Kelly and Thomas sagas involve the same strategic-rhetorical tactics for discrediting or dismissing charges against powerful Black sexual predators.</p>
<p>Other high-profile men have studied the school’s basic moves, including <a href="http://www.washingtonpost.com/national/bill-cosby-americas-dad-convicted-of-drugging-sex-assault/2018/04/27/b898fd58-49d4-11e8-8082-105a446d19b8_story.html?utm_term=.744299fc0e97">Bill Cosby</a>—though the eventual verdict against him in a sexual assault complaint dealt a serious blow to his own carefully branded image as the Black community’s patriarchal cultural caretaker. Cosby’s failed SOB rhetoric points to an important feature of the defense: it works primarily to reinforce white laissez-faire in matters of intra-racial abuse, persuading non-Black allies to remain silent as a gesture of anti-racist solidarity, and abetting the disregard of others who write off the allegations of intra-racial abuse so long as the predation stays confined to Black women and girls. Cosby’s fall against the backdrop of a predominantly white crowd of victims might have little bearing on Kelly’s bid to continue to dodge responsibility for his alleged actions against Black women and girls unless the SOB defense is squarely repudiated.</p>
<p>“I Admit” makes it all too plain that Kelly has not only absorbed all the songs in the hymnal his mentors sang from, but he’s also tacked on a devastating coda neither Cosby nor Thomas could execute: a literal velvet smooth soundtrack that magically transforms multiple abuse allegations into the soulful seduction of Black girls’ dreams. Confessing to being an equal opportunity lover to a sultry beat, Kelly recasts <a href="https://www.huffingtonpost.com/entry/r-kelly-sex-abuse-allegations_us_56797582e4b06fa6887eb270">over a dozen</a> sexually abused Black women and girls into his backup performers, posing to punctuate his prowess, his vulnerability—and importantly, his innocence. Kelly’s gamble is that this denial of abuse, delivered through his wounded and vulnerable vocals, can overwrite <a href="https://www.nytimes.com/2018/05/10/arts/music/rkelly-accusations-sexual-assault-history.html">mounting evidence to the contrary</a>.</p>
<p>If he is able to survive the current scrutiny, his SOB performance could catapult him to the head of the class. If the raw and angry denial of the school’s star graduate, Clarence Thomas, could effectively turn <a href="http://articles.chicagotribune.com/1991-10-15/news/9104030243_1_thomas-nomination-whites-support-white-men">scores</a> of Black Americans against Anita Hill, then Kelly has reason to believe he can repackage those same victim-effacing moves into a performance of redemption. But there are risks as well: the blatantly manipulative use of his talents in the face of the now well-known allegations could also prove his undoing. These SOB moves have been rolled out many times before, and now that his act is ripe for decoding, many folk aren’t as likely to swallow it whole just because it is set to a smooth groove. Here is the basic roster of the old school moves—tried and true in the Thomas debacle—that show up in Kelly’s remix, together with a litany of reasons why the entire SOB school should be put down, once and for all.</p>
<ol>
<li><strong>When allegations of sexual predation against multiple women spanning more than two decades finally catch up with you, obscure the facts by deflecting the most damning accusations into the realm of mere opinion.</strong></li>
</ol>
<p>This lesson was an in-the-clutch save for Clarence Thomas, an eleventh-hour performance that effectively neutralized Anita Hill’s testimony. <a href="https://www.rollingstone.com/tv/tv-news/anita-hill-on-confirmation-joe-bidens-legacy-and-bill-cosby-193340/">Subpoenaed</a> by the Senate Judiciary Committee to appear at Thomas’s confirmation hearing, Hill <a href="https://www.c-span.org/video/?c4596584/anita-hill-testimony">testified</a> that Thomas had harassed her with a barrage of pornographic imagery and tales of his sexual prowess during the time they worked together at the Equal Employment Opportunity Commission and the Department of Education. In one jaw-dropping moment, Thomas declared that he was being targeted not because of his conduct but because of his “opinions” as a supposedly “uppity” conservative Black man who deigned to think for himself. These opinions were the <a href="https://www.cambridge.org/core/journals/du-bois-review-social-science-research-on-race/article/lessons-still-unlearned/D7C8D55A81151A926ECB0A304EC3757C">anti-civil rights legacy</a> that Thomas would ultimately bring to the Supreme Court, but Thomas’s agenda didn’t seem to matter much to the masses of folks that these opinions would harm. His claim that anti-Black male stereotypes were being mobilized to, as some put it, to “bring a brother down” galvanized legions to come to his defense. In fact, his level of support in the Black community increased after Hill’s testimony, with <a href="http://articles.latimes.com/1991-10-14/news/mn-430_1_times-poll/2">majorities believing</a> Thomas over Hill and favoring his confirmation.</p>
<p>Fast forward now to Kelly: how does “opinion” possibly figure into assessing the allegations of Kelly’s abusive conduct? As the singer tells us, the controversy over his alleged penchant for underage girls boils down to mere “opinion”:</p>
<blockquote>
<p>I admit I fuck with all the ladies<br />
That’s both older and young ladies<br />
But tell me how they call it pedophile because of that<br />
Shit, that’s crazy<br />
You may have your opinions<br />
Entitled to your opinions<br />
But really, am I supposed to go to jail or lose my career because of your opinion?</p>
</blockquote>
<p>So, that’s the ticket: characterizing Kelly’s assaults on underage women as just “opinion”—or as his brother opined in the documentary, just a preference for young women—not criminalizable conduct. Yet the allegations against Kelly are not just random “opinions” or “preferences.” They are allegations of criminal conduct arising in multiple sexual encounters with underage girls that go back decades. His 1994 marriage to the fifteen-year-old singer Aaliyah—the niece of his manager—was <a href="https://www.rollingstone.com/culture/culture-news/r-kellys-scandals-and-alleged-sex-crimes-from-aaliyah-marriage-to-cult-reports-197012/#!">annulled</a>. Their marriage certificate had been falsified to state that she was eighteen. Kelly’s <a href="https://www.theguardian.com/music/2018/mar/28/r-kelly-accused-of-grooming-14-year-old-girl-as-sex-pet-kitti-jones-bbc-documentary">former business manager acknowledged that he attended</a> their secret wedding ceremony. In the title track for Aaliyah’s debut album, penned and produced by Kelly, he writes, <em>“</em>Age ain’t nothing but a number / throwing down ain’t nothing but a thing”—an apparent “opinion” put into a catchy tune performed by a high schooler. Yes, a fifteen-year-old in a sexual relationship with a twenty-seven-year-old is a number alright—an illegal one.</p>
<p>Certainly, there are some who hold different “opinions” about whether sex with underage girls should be a crime. But the fact remains that by current legal rules, it simply is. As Chicago reporter Jim DeRogatis <a href="https://variety.com/2018/music/news/r-kelly-jim-derogatis-responds-trying-to-destroy-him-i-admit-1202881002/">states</a>, “dozens of young women” tell “the same story.” The evidence that Kelly has repeatedly crossed that line is continuous, cumulative, and damning.</p>
<p>And there are other numbers that amplify Kelly’s predation, like these:</p>
<ul>
<li><em>Twelve</em>, the age Aaliyah was <a href="https://web.archive.org/web/20080516005806/http://www.suntimes.com/news/metro/kelly/939951,kellya.article">when she and R. Kelly met</a>; Kelly was twenty-four.</li>
<li><em>Fourteen</em>, the age of Kelly’s <a href="https://www.huffingtonpost.com/entry/r-kelly-sex-abuse-allegations_us_56797582e4b06fa6887eb270">goddaughter</a>, the girl that more than a <a href="https://www.wbez.org/shows/jim-derogatis/timeline-the-life-and-career-of-r-kelly/f6aed43d-d7a4-418c-b707-385640a43dfb">dozen people</a>—family members, friends, friends’ parents, two of her basketball coaches, and a former assistant of Kelly’s—testified as being in the infamous sex tape where Kelly urinated in her mouth.</li>
<li><em>Fifteen</em>, the age of <a href="https://www.wbez.org/shows/jim-derogatis/timeline-the-life-and-career-of-r-kelly/f6aed43d-d7a4-418c-b707-385640a43dfb">Tiffany Hawkins</a> when she states she began having sex with Kelly, then twenty-four, after they met at his alma mater, Kenwood Academy in Chicago.</li>
<li><em>Sixteen</em>, the age of <a href="http://articles.chicagotribune.com/2002-04-30/news/0204300282_1_kelly-susan-loggans-abortion-provider">Patrice Jones</a>, when, according to her account, Kelly initiated a sexual relationship with her, impregnated her, and coerced her to end the pregnancy.</li>
<li><em>Sixteen</em>, the age of <a href="https://www.theguardian.com/music/2017/aug/22/r-kelly-allegation-underage-sex-physical-abuse">Jerhonda Pace</a> when she claims she lost her virginity to Kelly.</li>
<li><em>Seventeen</em>, the age of <a href="https://www.huffingtonpost.com/entry/r-kelly-sex-abuse-allegations_us_56797582e4b06fa6887eb270">Tracy Sampson</a>, an intern, when she alleges she began a sexual relationship with the singer.</li>
<li><em>Seventeen</em>, the age of <a href="https://www.essence.com/2008/06/25/lisa-van-allen-speaks">Lisa Van Allen</a>, when she met and first had intercourse with R. Kelly.</li>
<li><em>Seventeen</em>, the age of an <a href="https://www.buzzfeednews.com/article/jimderogatis/parents-told-police-r-kelly-is-keeping-women-in-a-cult">aspiring singer from Chicago’s West Side</a> who is said to have been part of Kelly’s inner circle and who recently became one of numerous women to settle out of court with Kelly, signing a non-disclosure agreement.</li>
<li><em>Seventeen</em>, the age of singer Azriel Clary, from <a href="https://www.buzzfeednews.com/article/jimderogatis/parents-told-police-r-kelly-is-keeping-women-in-a-cult#.lgPeOeeLj">Polk County, Florida</a>, when she first met Kelly at a concert; she is now said to be living with Kelly.</li>
<li><em>Twenty</em>, the age of <a href="https://www.telegraph.co.uk/news/2018/05/22/r-kelly-accused-keeping-19-year-old-sexual-slavery/">Faith Rodgers</a>, who met R. Kelly in 2017, and has filed a lawsuit against him alleging sexual battery and willful transmission of an STD.</li>
<li><em>Fifty-two</em>, R. Kelly’s age in 2019.</li>
</ul>
<p>Age <em>is</em> a number. And relative to a man who hasn’t been a teenager for over thirty years, it sure ain’t nothing.</p>
<p>Despite Kelly’s efforts to obscure the allegations against him with a general confession to being an intergenerational ladies’ man, the magnitude of this pattern of behavior is minimized neither by the breadth of his sexual appetite, nor by his plea that age is immaterial. For this reason alone the #MuteRKelly campaign remains an imperative.</p>
<ol start="2">
<li><strong>When creating a fantastical story to defend against allegations of abusing women, never forget to roll out the “conspiracy” angle, no matter how implausible it may be.</strong></li>
</ol>
<p>The master move in Clarence Thomas’s defense was to create a mythical conspiracy purportedly made up of women’s groups, civil rights groups, and liberals intent on interrupting his ascent to the Supreme Court. Their alleged tactic was to dredge up anyone willing to point a lethal finger at an innocent man, and Anita Hill was cast for the job. The effort, he famously said, was “a message that, unless you kowtow to an old order, this is what will happen to you. You will be lynched, destroyed, caricatured by a committee of the U.S. Senate, rather than hung from a tree.”</p>
<p>Kelly likewise points his listeners to a conspiracy and, like Thomas, complains that women’s groups are on a mission to bring him down:</p>
<blockquote>
<p>Women’s group, my god<br />
Now don’t get it twisted, I do support ’em<br />
But why they wanna bring down the R . . .</p>
<p>Now here comes this big ass conspiracy . . .<br />
Still wanna hate me<br />
Still wanna stone me<br />
Still wanna chain me<br />
I think they wanna kill me</p>
</blockquote>
<p>So . . . let’s review some of the conspiracies offered by the SOB school in search of a plausibly parallel narrative for Kelly. With Thomas, the claimed conspiracy was all about political power. The stakes there were certainly high: poised to replace the liberal, pro-civil rights vote of Thurgood Marshall on the Supreme Court, Thomas stood on the brink of exercising significant power to control the fate of civil rights for the foreseeable future. Once Thomas was confirmed, he indeed went on to wreak havoc on civil rights, providing a fifth and decisive vote to undermine the <a href="https://www.oyez.org/cases/2012/12-96">Voting Rights Act</a>, to <a href="https://www.oyez.org/cases/1994/93-1841">erode affirmative action</a>, to <a href="https://www.oyez.org/cases/2000/00-949">turn a contested election over to George W. Bush</a>, and to <a href="https://www.oyez.org/cases/2008/08-205">curb campaign finance reform</a>. Yet, the plausibility of a conspiracy against Thomas strained credulity, given evidence that Hill had divulged this information to confidants several years before Thomas was even nominated.</p>
<p>What about R. Kelly? What pressing issues are at stake that might feed a far-reaching conspiracy to bring him down?</p>
<p>Kelly’s most ardent defenders had a hard time answering this one. <a href="https://www.washingtonpost.com/blogs/post-partisan/wp/2017/07/20/its-time-to-shut-r-kelly-down-for-good/?utm_term=.9e71b1dcf040">Even his legal counsel</a> couldn’t produce a coherent account of the malign forces converging to topple Kelly from his place in the R&amp;B pantheon: “We can only wonder why folks would persist in defaming a great artist who loves his fans, works 24/7, and takes care of all of the people in his life.” Of course, the key to a plausible conspiracy is having a coherent objective that can be easily articulated to fellow plotters and their lieutenants. Not having one makes the conspiracy defense appear to be the desperate grab that it is. Eventually a Kelly defender came up with <a href="https://slate.com/culture/2018/04/r-kellys-management-responds-to-times-up-calls-accusations-a-conspiracy.html">this</a>: “Since America was born, black men and women have been lynched for having sex or for being accused of it. We will vigorously resist this attempted public lynching of a black man who has made extraordinary contributions to our culture.”</p>
<p>So bottom line, Kelly is being lynched for having sex—and by extension, so are the women and girls he had sex with. Dr. Feelgood is what Kelly’s selling here, invoked, amplified, and seasoned up with a musical incantation of Black desire. Caught up in this swoony bait-and-switch refrain, Kelly hopes to convince the public that the sex police are trying to shut Black pleasure down. The head-shaking, hip-swaying truth that “ain’t nothing wrong with a little bump and grind” morphs into the non-sequitur imperative to “Free R. Kelly!”</p>
<p>But a scratch in that music takes us back to allegations that pertain to Kelly’s specific actions—not to Black sexuality writ large. It is his abusive conduct—including pedophilia, child pornography, domestic violence, and coercion—that is at issue here, not a collective policing of Black desire. If Black women and girls really do matter, then his predatory behavior stretching across decades and generations won’t be condoned as a simple expression of Black sexual freedom.<img class="size-large wp-image-19771" style="font-weight: bold; font-size: 14pt;" src="http://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-3-838x636.jpg" alt="" width="838" height="636" srcset="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-3-838x636.jpg 838w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-3-400x303.jpg 400w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-3-768x583.jpg 768w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-3-700x531.jpg 700w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-3-350x266.jpg 350w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-3-450x341.jpg 450w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-3-500x379.jpg 500w, https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Surviving-R-Kelly-3.jpg 1384w" sizes="(max-width: 838px) 100vw, 838px" /></p>
<p>Image from <a href="https://www.youtube.com/watch?time_continue=5&amp;v=lPAPSXOgGeg" target="blank">Lifetime</a> trailer for &#8220;Surviving R. Kelly&#8221;</p>
<ol start="3">
<li><strong>When threatened by the possibility that Black girls might really matter, distract attention from them by mobilizing stereotypes, tropes, and the red-herring issue of irresponsible parenting—whatever is available—to cast Black girls as outliers, gold diggers, and deviants. Given the historic disregard for the sexual autonomy of Black women and girls and doubts about Black parenting, this move is as effortless as rolling a ball down a hill. </strong></li>
</ol>
<blockquote>
<p>Now I admit that I got some girls that love me to pull they hair<br />
Now I admit that they love me to talk dirty when I pull they hair<br />
Some like me to spank ’em . . .<br />
What some of these girls want is too much for the radio station . . .</p>
<p>Don’t push your daughter in my face, and tell me that it’s okay<br />
’Cause your agenda is to get paid, and get mad when it don’t go your way . . .</p>
<p>Her father dropped her off at my show<br />
And told this boy to put her on the stage</p>
</blockquote>
<p>They wanted it. They got it. And the parents implicitly approved of it. That’s the Kelly defense in a nutshell. Here Kelly follows the SOB School’s tired but effective strategy that worked to demonize Anita Hill and valorize Clarence Thomas. The strategy is so well-worn that a wide and diverse group can be recruited to play along. Participating in the attempted defamation of Anita Hill were senators, operatives, and lay people alike who were mobilized to spin a tale of Hill as an attention-starved, sex-crazed, disgruntled, and vengeful Black woman. <a href="https://www.nytimes.com/1993/04/26/books/books-of-the-times-peering-behind-the-anita-hill-clarence-thomas-matter.html">An entire book</a>, <a href="https://abcnews.go.com/Politics/story?id=121534&amp;page=1">now disavowed by its author</a>, laid out every possible permutation on the bad Black woman, the woman who is “<a href="https://www.sfgate.com/opinion/article/Anita-Hill-hit-man-recants-2904817.php">a little bit nutty and a little bit slutty</a>,” who wants it so bad that she projects her pathological desires onto others. According to this narrative, behind the facade of the accomplished and reserved law professor who had worked at an <a href="https://www.nytimes.com/2007/10/02/opinion/02hill.html?mtrref=www.google.com&amp;assetType=opinion">evangelical </a><a href="https://www.nytimes.com/2007/10/02/opinion/02hill.html?mtrref=www.google.com&amp;assetType=opinion">Christian </a><a href="https://www.nytimes.com/2007/10/02/opinion/02hill.html?mtrref=www.google.com&amp;assetType=opinion">university for several years</a> was an angry freak who dreamt up Long Dong Silver to star in her own pornographic story. Despite the fact that Thomas’s sexual banter was an <a href="http://online.wsj.com/public/resources/documents/1994clarencethomas.pdf">open secret</a> among his law school colleagues, with the deft manipulation of long-standing tropes, Thomas was able to wrap himself in the mantle of Christian respectability while casting Hill as the embodiment of twisted sexual desire. And for a while the deployment of these worn stereotypes worked, even among the population that stood to be most harmed by them: Black women.</p>
<p>The crux that makes this move work decade after decade is the asymmetric solidarity within Black politics on matters of sexual racism. Thomas and Kelly can mobilize Black sympathy by shrouding themselves in the bloody history of sexual racism against Black men. But their own use of racist stereotypes against Black women that emerged from this same history barely warrants comment, let alone censure. In the absence of a sustained commitment to repudiate racist stereotypes against Black women, efforts to portray Black women as Jezebels who lie and cheat to feed their insatiable appetites is perfectly consistent with the male-centric demands of racial solidarity.</p>
<p>To make this defense work even against juveniles, Kelly doubles down on the <em>adultification</em> of Black girls, particularly the widespread stereotypes in our culture that depict Black girls as less innocent and <a href="https://www.washingtonpost.com/local/education/study-black-girls-viewed-as-less-innocent-than-white-girls/2017/06/27/3fbedc32-5ae1-11e7-a9f6-7c3296387341_story.html?utm_term=.a0b346b0713a">more adult-like than their white peers</a>. This culture-wide adultification of Black girls may help explain why criminal charges against Kelly have been elusive. Jurors in Kelly’s 2008 acquittal on child pornography charges later reported that while they believed that the tape did show Kelly urinating on a young female, they couldn’t conclude definitively—despite testimony from fourteen friends and relatives—that the female was the underage girl that prosecutors had identified. It’s hard not to wonder whether the verdict turned on the jurors’ incapacity to see Black girls as just that—girls. “Surviving R. Kelly” includes an interview with one of the jurors that reveals how disdain for the Black women and girls who testified contributed to Kelly’s acquittal. As John Petrean said, “I just didn’t believe them, the women. I know it sounds ridiculous. The way they dress, the way they act — I didn’t like them. I voted against. I disregarded all of what they had to say.”</p>
<blockquote class="pullquote"><p>Chicago reporter Jim DeRogatis put it bluntly: “nobody matters less to our society than young Black women. Nobody.”</p></blockquote>
<p>Chicago <em>Sun-Times</em> writer DeRogatis <a href="https://www.villagevoice.com/2013/12/16/read-the-stomach-churning-sexual-assault-accusations-against-r-kelly-in-full/">put it</a> bluntly—“nobody matters less to our society than young Black women. Nobody.” In addition to facing higher risks of being trafficked, violently assaulted, and killed, Black girls are <a href="https://iwpr.org/violence-black-women-many-types-far-reaching-effects/">criminalized</a> for being trafficked at rates that far exceed all other groups. Although attitudes have started to shift around the issue of domestic child sex trafficking, Black girls continue to be disproportionately punished for the acts of violence done to them. Even though they are under the age of consent in most states, and federal law clearly defines them as victims, <a href="https://ucr.fbi.gov/crime-in-the-u.s/2015/crime-in-the-u.s.-2015/tables/table-43" target="_blank" rel="noopener">Black children comprise more than 60</a><a href="https://ucr.fbi.gov/crime-in-the-u.s/2015/crime-in-the-u.s.-2015/tables/table-43" target="_blank" rel="noopener"> percent</a><a href="https://ucr.fbi.gov/crime-in-the-u.s/2015/crime-in-the-u.s.-2015/tables/table-43" target="_blank" rel="noopener"> of all prostitution arrests under the age of eighteen</a>—the highest of any racial group. A 2012 <a href="http://latimesblogs.latimes.com/lanow/2012/05/sex-trafficking.html">study</a> found that 92 percent of trafficking victims in the Los Angeles County juvenile justice system were Black.</p>
<p>Kelly’s catch-all defense is to accuse parents, young women, and girls of gold digging: “Her father dropped her off at my show / And told this boy to put her on the stage.” Surely it is true that responsible adults might have exercised more caution in entrusting their daughters to Kelly’s mentorship. Nonetheless, parental negligence, even in the made-up world that Kelly sings about, is not a defense either to credible charges of pedophilia or for any other kind of abuse.</p>
<ol start="4">
<li><strong>When in doubt, authenticate yourself as a victim who warrants sympathy, not blame. </strong></li>
</ol>
<blockquote>
<p>Now, I admit a family member touched me<br />
From a child to the age 14<br />
While I laid asleep, took my virginity<br />
So scared to say something, so I just put the blame on me</p>
</blockquote>
<p>This table-turning strategy helped SOB graduate Clarence Thomas, <a href="http://articles.latimes.com/1991-08-28/news/mn-1149_1_court-nominee">barely qualified by the American Bar Association</a>, to win confirmation to the Supreme Court, and Kelly has banked on the hope that his own history of abuse will absolve him of lingering doubts about his culpability.</p>
<p>Thomas’s heroic self-presentation as a poor Black Southern man who overcame barriers formed the backdrop of his tale of continuing racial vulnerability. His drop-the-mic assertions of a high-tech lynching effectively deflected Anita Hill’s story of harassment by substituting himself as a victim of “left-wing zealots draped in flowing sanctimony.” His mentor, Missouri Republican Senator John Danforth, backed up this tale of woe by recounting a pathetic story of Thomas nearly falling apart during the days leading up to the hearing, wailing behind closed curtains, balled up in a fetal position. This was evidence, wrote Danforth, of the gross unfairness to which Thomas was being subjected—a man who overcame adversity only to face it again just as he reached the pinnacle of success. Of course not one bit of this public or private performance—however moving it may have been to sympathizers—had any bearing on whether Thomas harassed Hill.</p>
<p>Kelly seeks sympathy in a similar fashion, citing abuse in his childhood as well as in his professional life to stretch his vulnerabilities into a defense against his accusers. Just as Thomas had before him, he evokes the narrative of his own pain in order to dramatize his plea for sympathy and public understanding in the face of damning accusations against him.</p>
<p>Kelly may very well have been abused in all the ways he reveals, and there is indeed a <a href="https://doi.org/10.1192/bjp.179.6.482">correlation</a> between childhood experiences of abuse and the abusive actions of adult men. Surely his fragility, his desire for total control, and his insistence on assuming the role of “Daddy” in relationship to his sexual “babies” speak volumes about the likely effects of lingering trauma. But explanation is not justification. A plea for help is one thing, but disclosing trauma in the context of defending abuse allegations should only enrage other victims—both those who have come to terms with their own abusive behavior toward others, and those who have never harmed anyone. Having suffered abuse does not exonerate an abuser in law or in life any more than being a victim of discrimination functions as a defense against credible allegations of harassment.</p>
<ol start="5">
<li><strong>When men begin to call you out, double down on the ties of racial solidarity between men and call out those who break the formation.</strong></li>
</ol>
<blockquote>
<p>I admit it, I love Steve Harvey<br />
John Legend, and Tom Joyner</p>
<p>They’re doing good in their lives right now<br />
Why would they wanna tear down another brother</p>
</blockquote>
<p>“Look I’m just a man y’all,” sings Kelly—a dog whistle to brothers to come to his defense. This appeal worked pretty well to keep many Black men quiet in the face of Thomas’s sudden conversion. After a career of preaching a bootstraps brand of conservative individualism to Black Americans, Thomas conveniently and temporarily enjoyed the perks of belatedly identifying as a race man. It was a powerful ploy. In response to Thomas’s “high-tech lynching” claim, a call to African-American men to show up at the capitol to support Hill yielded only two intrepid soldiers.</p>
<p>But Kelly has done more with his explicit call-out of the <a href="https://www.vibe.com/2018/05/john-legend-janelle-monae-more-join-muterkelly-movement/">Black men</a> who have supported his many victims. “How <em>could</em> you?” he implicitly demands. Yet a growing number of Black men are now <a href="https://www.vibe.com/2018/04/tom-joyner-morning-show-bans-r-kelly-music/">re-posing</a> this question to Kelly: “<a href="https://www.vladtv.com/article/247357/talib-kweli-calls-r-kellys-19-minute-i-admit-song-atrocious">How could </a><em><a href="https://www.vladtv.com/article/247357/talib-kweli-calls-r-kellys-19-minute-i-admit-song-atrocious">you?</a></em>”</p>
<p>Increasingly, men are realizing that silence in the face of sexism and abuse functions as assent to the rape culture that produces it. We know this when it comes to racism, and now we know it when it comes to sexual abuse as well. Kelly’s gesture toward other men reveals how deeply he has been insulated by a facilitative culture—so wrapped up in a notion that “being a man” entails a common commitment to conquest and acquisition that it’s apparently hard to believe that other men would part company with him. That he has been surrounded by so many others who acknowledge what is going on, but dare not to confront it was baldly conveyed in a <a href="http://ew.com/music/2018/03/28/r-kelly-bbc-three-documentary-abuse-allegations/">BBC</a> documentary produced and released a year before the stateside debut of “Surviving R. Kelly.”</p>
<p>Today more and more <a href="https://www.vibe.com/2018/05/john-legend-janelle-monae-more-join-muterkelly-movement/">Black men</a> outside of Kelly’s universe are stepping up and redefining <a href="http://www.okayplayer.com/music/funniest-twitter-reactions-r-kelly-19-minute-song-questlove-deray.html">Black masculinity</a>, blocking out the syrupy appeals that conceal the abuse of women behind a cloak of racial solidarity.</p>
<ol start="6">
<li><strong> When called out for abusing Black women, flip the script and call for Black women to abandon their sisters because the brothers have it hard.</strong></li>
</ol>
<blockquote>
<p>Women show black men some love<br />
’Cause black men, we go through enough<br />
How can we get up off the ground<br />
When we steady tearin’ each other down</p>
</blockquote>
<p>Black women are often expected to put their issues and concerns on the back burner to ensure that Black men, who are “more <a href="https://scholarship.law.georgetown.edu/cgi/viewcontent.cgi?article=2323&amp;context=facpub">endangered</a>” than they are, receive the support they need. This trickle-down logic has asserted itself in many local and national initiatives focusing on improving the life circumstances of Black men and boys, <a href="https://www.nytimes.com/2014/07/30/opinion/Kimberl-Williams-Crenshaw-My-Brothers-Keeper-Ignores-Young-Black-Women.html">all the while ignoring the plight of their sisters</a>. Indeed, Black women are often at the forefront of such destructive pivots into gender reaction. And once again, Thomas’s case illustrated how this mode of solidarity could readily be deployed to shore up the claims of Black patriarchy. For example, during Hill’s testimony of sexual harassment, a crowd of Black women showed up at the capitol, arm-in-arm, singing and praying for<a href="https://www.thenation.com/article/black-women-still-defense-ourselves/"> God’s help</a> to ensure Thomas’s elevation to the Supreme Court.</p>
<p>Kelly makes a direct attempt to secure similar support by asking Black women to stand by him even as he brags about his predatory behavior against “bitches.” Oddly enough, the “bitches” in one stanza metamorphose into his hoped-for saviors in another.</p>
<blockquote class="pullquote"><p>In producing a song culled from his abusive rap sheet, “I Admit” revealed Kelly to be not only predatory, but conniving, delusional, and strategic.</p></blockquote>
<p>Despite being called out of their names, scores of Black women have supported Kelly for years and some continue to do so. But now many Black women are being moved to action by the stories of girls and Black women—including Kelly’s ex wife, <a href="https://www.billboard.com/articles/news/8461196/r-kelly-ex-wife-breaks-silence-what-he-did-to-me-was-criminal">Drea Kelly</a>—who have broken silence to share how they were sexually, physically, and mentally abused by Kelly.</p>
<p>The current effort to at last hold Kelly accountable is monumentally significant, not only in light of the allegations that have mounted against him for decades, but in the longer struggle to take the abuse of Black women seriously. Even in the age of #MeToo it remains unclear whether the outrage that propelled the toppling of industry giants like Harvey Weinstein and Matt Lauer who have been accused, for the most part, of abusing white women will generate the same outrage against men who have abused Black women. #TimesUp, #MuteRKelly and #SayHerName are all efforts to ensure that the lives of <em>all</em> Black women matter, regardless of what person or which entity it is that compromises their well-being. Bringing intersectional literacy into our politics can be a route forward, but will come about only by repudiating the imbalanced notions of solidarity that are grounded in patriarchy, homophobia, transphobia, and the like.</p>
<ol start="7">
<li><strong> When all else fails, appeal to redemptive power of faith, even if you don’t actually confess.</strong></li>
</ol>
<blockquote>
<p>Yeah, go ahead and stone me<br />
Point your finger at me<br />
Turn the world against me<br />
But only God can mute me . . .</p>
<p>No weapon formed against me shall prosper . . . </p>
<p>I admit I love God but wait<br />
It’s so much temptation but, wait . . .</p>
<p>I admit that I don’t go to church . . .</p>
<p>I admit I’m sorry for my sins . . .</p>
<p>I admit that I’m gon’ do this music up<br />
Until the Lord come and get me</p>
</blockquote>
<p>God-talk made an appearance in Thomas’s defense as supporters mobilized Thomas’s Christian <a href="https://people.com/archive/cover-story-breaking-silence-vol-36-no-18/">faith</a> as a full-stop rebuttal to the allegations that he harassed Anita Hill with pornographic images and references. Aside from the fact that Christianity is no barrier to sexual harassment or abuse, one wonders how Kelly can sing with gusto in one verse about hooking up pretty much with anyone anywhere—his girlfriend’s best friend, his “nigga’s bitches”—and then don the patina of repentance in the next.</p>
<p>Yet God makes a guest appearance as a character witness in Kelly’s defense. Invoking the Spirit is a honed move for Kelly, who was <a href="https://hollowverse.com/r-kelly/#footnote_1_4802">raised in the </a><a href="https://hollowverse.com/r-kelly/#footnote_1_4802">B</a><a href="https://hollowverse.com/r-kelly/#footnote_1_4802">aptist church</a>, but it’s no more effective here than it was when, <a href="https://www.villagevoice.com/2013/12/16/read-the-stomach-churning-sexual-assault-accusations-against-r-kelly-in-full/">according</a> to his victims, he would stop in the middle of abusing them and pray to God—and then resume abusing them.</p>
<p>Kelly is banking on the fact that for some folk appealing to God is all that is needed for absolution. This idea isn’t completely baseless. Sprinkling around a little God-dust in the mix is a common response among alleged perpetrators of gender-based violence, child abuse, and incest. We’ve seen it regularly in the wider culture. Some Roy Moore supporters defended the Alabama Senate candidate accused of pedophilia by <a href="http://time.com/5017940/roy-moore-sexual-contact-underage-jesus-defense-jim-ziegler/">citing</a> the age difference between Jesus’s parents, e.g. with the refrain that “<em>Mary was a teenager!</em>”</p>
<p>And who can forget how the Catholic Church enabled and subsequently covered up sexual abuse <a href="http://news.bbc.co.uk/2/hi/8654789.stm">allegations</a> involving more than three thousand Catholic priests over the span of fifty years? Fluency in God-talk and sexual abuse are obviously not mutually exclusive.</p>
<p>But will Kelly’s spiritual appeal be enough for people to grant him the forgiveness that he hasn’t even asked for? The fact remains that Kelly’s consultation with God didn’t do anything to stop his behavior while he was allegedly doing it, and being tormented about his wayward ways isn’t evidence that he didn’t do what a chorus of women say he did. With the release of “I Admit,” Kelly projected his own ability to justify his actions upon the world, hoping that with a hint of being the lost son, the God-fearing amongst us are left just to pray on it. But while judgment on Kelly’s soul may lie in the hands of a higher power, accountability is a human endeavor to be demanded here on Earth.</p>
<p><strong>Closing the Book on SOB</strong></p>
<p>In the court of public opinion, Kelly filed a lengthy defense via song. In the face of renewed scrutiny of his long history of alleged abuse, more distractions from the Pied Piper will likely come. The question remains, will a critical mass continue to sing along as we’ve all been urged to do throughout Kelly’s career? Music works in ways that mere words cannot and Kelly is deeply invested in his anthem of denial to lull us into compliance. But the strategy is also a gamble for Kelly: in producing a song culled from his abusive rap sheet, “I Admit” revealed him to be not only predatory, but conniving, delusional, and strategic. And after “Surviving R. Kelly” it now provides millions of viewers with an unequivocal answer to a question that his listeners have long struggled to answer, namely, can one support the artist and not the abuser? Kelly’s track settled that dilemma: “I Admit” is a tool of abuse and deflection. We cannot buy his music and not be complicit in the commercialization of serial suffering. At a minimum, we are facilitating and perhaps even vicariously engaging a lifestyle that is abusive to Black women and girls. Buying into Kelly, now more than ever, sends the message that within Black communities and within the wider nation, Black women and girls don’t really matter—or at least not as much as a good beat and catchy tune. While “I Admit” may indeed be a remix to ignition, it contains not a modicum of meaningful admission. Together with the testimonies collected in “Surviving R. Kelly,” we all need to acknowledge that it’s time to #MuteRKelly and the entire SOB playbook that has rewarded abusers with legitimacy and power.</p>
    </div>
  </section>
</article>

<article class="further-info">
        <section class="row">
      <div class="col-12 offset-0 col-sm-10 offset-sm-1">
        <div class="author-bio-instory">
<p>Kimberlé Williams Crenshaw is a professor of law at UCLA and Columbia Law School. She is the cofounder and executive director of the African American Policy Forum, a gender and racial justice legal think tank, and the founder and executive director of the Center for Intersectionality and Social Policy Studies at Columbia Law. Her forthcoming book is <em>On Intersectionality: Essential Writings</em>.</p></div>      </div>
    </section>
    <section class="icon-contain">
    <div class="col-12 offset-0 col-sm-10 offset-sm-1">
      <div class="icon-wrap row">
	<div class="sharing-icon  facebook">
		<a target="_blank" class="inner-link" href="https://www.facebook.com/sharer/sharer.php?u=https://thebaffler.com/latest/i-believe-i-can-lie-crenshaw">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">

				<g>
					<path d="M0,17.5C0,27.2,7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5z M12.6,14.1h2v-2.1
						c0-2.8,1.2-4.4,4.4-4.4h2.7V11h-1.7c-1.3,0-1.4,0.5-1.4,1.4v1.7h3.1l-0.4,3.4h-2.7v9.9h-4.1v-9.9h-2L12.6,14.1z"/>
				</g>
			</svg>
			<label>Share</label>
		</a>
	</div>
	<div class="sharing-icon  twitter">

		<a target="_blank" class="inner-link" data-via="thebafflermag" data-related="thebafflermag" href="https://twitter.com/intent/tweet?text=I Believe I Can Lie&url=https://thebaffler.com/latest/i-believe-i-can-lie-crenshaw">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.9,20.2
						c0.5,0.1,1.1,0.1,1.6-0.1c-1.7-0.4-3-1.9-3-3.7c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.1,0.8,0.1c-0.8-0.6-1.3-1.4-1.5-2.3
						c-0.2-0.9-0.1-1.9,0.4-2.7c1.9,2.3,4.7,3.8,7.7,3.9c0-0.2,0-0.3-0.1-0.5c-0.2-2.1,1.3-3.9,3.4-4.1c0.3,0,0.6,0,1,0
						c0.8,0.1,1.5,0.5,2,1c0.1,0.1,0.1,0.1,0.2,0.1c0.7-0.2,1.4-0.4,2-0.8l0.2-0.1c-0.1,0.4-0.3,0.8-0.6,1.1c-0.3,0.3-0.6,0.6-0.9,0.9
						v0.1c0.3-0.1,0.7-0.1,1-0.2s0.7-0.2,1-0.3c-0.3,0.4-0.6,0.8-1,1.2c-0.2,0.2-0.5,0.4-0.8,0.7c-0.1,0.1-0.1,0.1-0.1,0.2
						c0,1.1-0.1,2.2-0.4,3.2c-0.2,0.9-0.6,1.7-1,2.5c-0.4,0.7-0.8,1.3-1.3,1.8c-0.6,0.7-1.4,1.4-2.2,1.9c-0.7,0.4-1.4,0.8-2.2,1.1
						c-1.3,0.4-2.6,0.6-4,0.5c-1.1,0-2.2-0.3-3.3-0.7c-0.7-0.3-1.3-0.6-1.9-1c1.9,0.2,3.9-0.4,5.4-1.6C12.8,22.6,11.5,21.6,10.9,20.2z"
						/>
				</g>
			</svg>
			<label>Tweet</label>
		</a>
	</div>
	<div class="sharing-icon  mail">
		<a class="inner-link" href="/cdn-cgi/l/email-protection#fe87918b8c988c979b909a8dbe909b899c9f9a8a969790998dd09d9193c18d8b9c949b9d8ac3b7debc9b92979b889bdeb7debd9f90deb2979bd89c919a87c3acd0deb59b929287de8b8d9b8dde9391889b8dde988c9193de8a969bde91929ad38d9d96919192de8e929f879c919195de9790de9f8a8a9b938e8a8dde8a91de8d8b8c8897889bde96978dde9d8b8c8c9b908ade8d9d9f909a9f928dd0dbcebadbcebfdbcebadbcebfac9b9f9ade93918c9bc4de968a8a8e8dc4d1d18a969b9c9f9898929b8cd09d9193d1929f8a9b8d8ad197d39c9b92979b889bd397d39d9f90d392979bd39d8c9b908d969f89">
		<svg version="1.1"
			 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
			 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">

			<g>
				<path d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M25.8,11.5l-8.2,5.9l-7.9-5.9
					H25.8z M8.6,12.8l8.4,6.3c0.3,0.2,0.7,0.2,1,0l9-6.4v10.6H8.6V12.8z"/>
			</g>
		</svg>
		<label>Email</label>
		</a>
	</div>
	<div class="sharing-icon  read">
		<a class="inner-link" id="read-drop-down" href="javascript:void(0)">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
			<g>
				<path d="M17.5,0C7.8,0,0,7.8,0,17.5S7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0z M16.7,24.9
					c-2.3-1.6-5.1-2.5-8-2.5V10.9c2.9,0,5.7,0.9,8,2.5V24.9z M26.3,22.4c-2.9,0-5.7,0.9-8,2.5V13.5c2.3-1.6,5.1-2.5,8-2.5V22.4z"/>
				</g>
			</svg>
			<label>Read Later</label>
		</a>
	</div>


</div>

<div class="read-later not-displayed row">
	<div class="pocket reading-item">
		<a target="_blank" class="inner-link"  href="https://getpocket.com/edit?url=https://thebaffler.com/latest/i-believe-i-can-lie-crenshaw">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path class="st0" d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.4,11.4h14.3
						c0.7,0,1.4,0.5,1.5,1.2c0,0.1,0,0.2,0,0.3c0,1.9,0,3.7,0,5.6c0,1.9-0.6,3.7-1.8,5.1c-2.9,3.9-8.4,4.6-12.3,1.7
						c-1.5-1.2-2.6-2.8-3.1-4.7c-0.2-0.6-0.2-1.2-0.3-1.7c0-2,0-4,0-5.9C8.8,12.1,9.5,11.4,10.4,11.4z M12.6,18
						c-0.5-0.5-0.4-1.2,0.1-1.7c0.5-0.4,1.2-0.4,1.6,0l3.2,3l0.1,0.1L19,18l1.8-1.7c0.5-0.4,1.2-0.4,1.7,0.1c0.2,0.2,0.3,0.4,0.3,0.7
						c0,0.4-0.1,0.8-0.4,1l-3.5,3.4L18.3,22c-0.5,0.4-1.2,0.4-1.6,0L12.6,18z"/>
				</g>
			</svg>
			<label for="Pocket">
				Pocket
			</label>
		</a>
	</div>

	<div class="instapaper reading-item">

		<a target="_blank" class="inner-link" href="http://www.instapaper.com/hello2?url=https://thebaffler.com/latest/i-believe-i-can-lie-crenshaw&title=I Believe I Can Lie&description=R. Kelly uses moves from the old-school playbook in attempts to survive his current scandals.">
			<svg version="1.1"
				 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
				 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g>
					<path class="st0" d="M17.5,0C7.8,0,0,7.8,0,17.5S7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0z M21.3,10.1
						c-0.3,0-2.5,0.1-2.5,1.6s0,0.1,0,0.1v11.3c0,1.5,2.2,1.6,2.5,1.6v0.9h-7.6v-0.9c0.2,0,2.5-0.1,2.5-1.6V11.8c0-1.6-2.2-1.6-2.5-1.7
						V9.2h7.6L21.3,10.1z"/>
				</g>
			</svg>

			<label for="Instapaper">
				Instapaper
			</label>
		</a>
	</div>
</div>
    </div>
  </section>
  <section class="entry-enjoy">
    <div class="col-12 offset-0 col-sm-10 offset-sm-1">
      <div class="row">
<h2 class="announcement">You Might Also Enjoy</h2>
</div>
<div class="row stories">
	
				
	

	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/odds-and-ends/oh-cults?utm_campaign=enjoy&amp;utm_source=i-believe-i-can-lie-crenshaw">Oh, Cults</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/william-powhida">William Powhida</a></h4>
			<p class="excerpt hidden-md-up"></p>
			<span class="content-type hidden-sm-down">odds and ends</span>
					</article>
	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/odds-and-ends/consumer-reports-benson?utm_campaign=enjoy&amp;utm_source=i-believe-i-can-lie-crenshaw">Consumer Reports</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/taylor-benson-author">Taylor Benson</a></h4>
			<p class="excerpt hidden-md-up">Art by Taylor Benson.</p>
			<span class="content-type hidden-sm-down">odds and ends</span>
					</article>
	<article class="col-10 offset-1 col-sm-8 offset-sm-2 col-md-4 offset-md-0">
					<h3 class="title"><a href="https://thebaffler.com/latest/death-and-taxes-bartlett?utm_campaign=enjoy&amp;utm_source=i-believe-i-can-lie-crenshaw">Death and Taxes</a></h3>
			<h4 class="author"><a class="name" href="https://thebaffler.com/authors/bruce-bartlett">Bruce Bartlett</a></h4>
			<p class="excerpt hidden-md-up">Forces within the GOP intentionally destroyed Bush, putting the far right in complete control of the party’s ideology.</p>
			<span class="content-type hidden-sm-down">word factory</span>
					</article>
</div>    </div>
  </section>


  <section class="single-email row">
    <div class="hed col-xl-2 col-lg-3 offset-lg-0 col-md-5 offset-md-1 col-10 offset-1">
		<h3>Baffler Newsletter</h3>
	</div>

	<div class="copy col-lg-4 offset-lg-0 col-md-5 offset-md-0 col-sm-8 offset-sm-2 col-10 offset-1">
		<h5>New email subscribers receive a free copy of our current issue.</h5>
	</div>

	<div class="einput col-xl-5 col-lg-7 offset-lg-0 col-md-10 offset-md-1 col-sm-8 offset-sm-2 col-10 offset-1" id="mc_embed_signup">
		<form action="https://thebaffler.us17.list-manage.com/subscribe/post?u=25301234b690ac0d7777a70bc&amp;id=3541d01f8a&NTTMEMBER=YES" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	    <div id="mc_embed_signup_scroll" class="mc-field-container">

				<div class="mc-field-group">
					<!-- <label for="mce-EMAIL">Email Address </label> -->
					<input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email mc-input" id="mce-EMAIL">
				</div>
				<!-- <div id="mce-responses">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    -->
				<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
		    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_25301234b690ac0d7777a70bc_3541d01f8a" tabindex="-1" value=""></div>
		    	<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn mc-button">
	    </div>
		</form>

	</div>

	<div class="hidden-md-up col-sm-8 offset-sm-2 col-10 offset-1 break">
		<hr class="split">
	</div>
  </section>


  <section class="rollout-recos">
    <div class="col-12 col-lg-10 offset-lg-1">
      <div class="row">
	<h2 class="announcement">Further Reading</h2>
</div>
<div class="row stories">
	
	

		<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;December 27</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/FL3copy-e1545885869342-350x218.jpg );">
			<a href="https://thebaffler.com/latest/benefactors-and-malefactors-wimbish?utm_campaign=further&amp;utm_source=i-believe-i-can-lie-crenshaw" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/latest/benefactors-and-malefactors-wimbish?utm_campaign=further&amp;utm_source=i-believe-i-can-lie-crenshaw">Benefactors and Malefactors</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/whitney-curry-wimbish">Whitney Curry Wimbish</a></h4>
			</div>
			<p class="excerpt">The Whitney Museum's board of trustees is loaded with malefactors of great wealth. </p>
		</div>
			
	</article>
				<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;December 20</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/angry-dog-350x266.jpg );">
			<a href="https://thebaffler.com/latest/pity-the-conservative-consumer-watchdog-beery?utm_campaign=further&amp;utm_source=i-believe-i-can-lie-crenshaw" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/latest/pity-the-conservative-consumer-watchdog-beery?utm_campaign=further&amp;utm_source=i-believe-i-can-lie-crenshaw">Pity the Conservative Consumer Watchdog</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/zoe-beery">Zoë Beery</a></h4>
			</div>
			<p class="excerpt">They deserve no sympathy for their awful views, but values voters are right to whine: almost no one wants their money.</p>
		</div>
			
	</article>
				<article class="col-12 row">
		<div class="col-md-3 hidden-sm-down date-wrap">
			<span class="date">&nbsp;December 11</span>
		</div>
		<div class="col-6 col-md-3 image-fill"
			style="background-image: url( https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/PELLY_REAL-350x234.gif );">
			<a href="https://thebaffler.com/downstream/streambait-pop-pelly?utm_campaign=further&amp;utm_source=i-believe-i-can-lie-crenshaw" class="full-coverage">
				&nbsp;
			</a>
		</div>
		<div class="col-6 meta">
			<div class="top-line">
				<h3 class="title"><a href="https://thebaffler.com/downstream/streambait-pop-pelly?utm_campaign=further&amp;utm_source=i-believe-i-can-lie-crenshaw">Streambait Pop</a></h3>
				<h4 class="author"><a class="name" href="https://thebaffler.com/authors/liz-pelly">Liz Pelly</a></h4>
			</div>
			<p class="excerpt">Behold the emergence of streambait pop—the total Spotify genre.</p>
		</div>
			
	</article>
			
</div>    </div>
  </section>
</article>
            </main>
          
      </div>
    </div>
        <div class="row gdpr-alert">
  <div class="gdpr-contain">
      <p><strong>Heads Up:</strong> We recently updated our <a href="https://thebaffler.com/about/privacy">privacy policy</a> to clarify how and why we collect personal data. By using our site, you acknowledge that you have read and understand this policy.</p>

      <button type="button" name="gdpr-accept" class="btn gdpr-btn">OK, I Accept</button>

  </div>
</div>

<footer class="footer-frame">

  <div class="container-fluid footer-contain row">

     <div class="col-md-5 col-12 logo-menu">
     	<div class="row hidden-sm-down wide-logo">
     		<svg version="1.1" class="horz"
						 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
						 x="0px" y="0px" width="244px" height="32px" viewBox="0 0 244 32" style="enable-background:new 0 0 244 32;"
						 xml:space="preserve">
					<g>
						<path class="st0" d="M176.2,0h28.5v4.9h-22.8V14H200v4.7h-18.2V27h22.8v4.9h-28.5L176.2,0z M34.8,0c7.5,0,11.1,3.3,11.1,8.2v0.6
									c0,3.5-2,6.3-6.1,7.1c4.6,0.8,6.6,3.9,6.6,6.7v0.9c0,5-4,8.4-11.4,8.4H14.9V0H34.8z M34.8,18.1H20.6v9.1h14.6
									c3.9,0,5.3-1.9,5.3-4.2v-0.6C40.5,19.9,38.8,18.1,34.8,18.1L34.8,18.1z M35.1,4.8H20.6v9.1h14.1c3.9,0,5.7-1.9,5.7-4.4V9
									C40.4,6.7,39,4.8,35.1,4.8L35.1,4.8z M53.5,31.9h-5.9L62.4,0h5l15.1,31.9h-6l-3.6-8H57L53.5,31.9z M58.9,19.6h11.9l-6-13.2
									L58.9,19.6z M125,4.9h22.8V0h-28.5v31.9h5.7V18.7h18.2V14H125V4.9z M86.2,31.9h5.7V18.7H110V14H91.8V4.9h22.8V0H86.2L86.2,31.9z
									 M165.4,27h-22.1v4.9h27.8V0h-5.7L165.4,27z M232,18l12,14h-7l-11.2-13.2h-10.4v13.1h-5.7V0h17.8c8.6,0,12.1,3.3,12.4,8.6V9
									C240,14.6,237.6,17.7,232,18z M228.4,14.5c3.9,0,5.8-2,5.8-4.6V9.1c0-2.2-1.6-4.3-6-4.3h-12.8v9.7L228.4,14.5z M3.2,9.4h1.6V1.5
									h3.2V0.1H0v1.4h3.2V9.4z M7.8,11.2H6.1v3.9H1.9v-3.9H0.3v9.3h1.6v-4h4.2v4h1.7V11.2z M7.8,23.9v-1.4H0.3v9.3h7.5v-1.4H1.9v-2.7
									h4.5v-1.4H1.9v-2.4H7.8z"/>
					</g>
				</svg>
     	</div>
     	<div class="row copy">
				<div class="copyright col-md-6 hidden-sm-down">
					<span class="date text-center">
						2<br> 0<br> 1<br> 9<br>
					</span>
					<span class="title">
						&copy; The Baffler
					</span>
				</div>
				<div class="menu col-md-6 col-sm-8 ">
     				        	<div class="menu-footer-container"><ul id="menu-footer" class="nav"><li id="menu-item-14833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14833"><a href="https://thebaffler.com/donate">Donate</a></li>
<li id="menu-item-13738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13738"><a href="/events">Events</a></li>
<li id="menu-item-13740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13740"><a href="https://store.thebaffler.com">Store</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/books">Publishing</a></li>
<li class="menu-item static-copy hidden-md-up">&copy; The Baffler 2019</li></ul></div>
	      					</div>

     	</div>

 	 	</div> <!-- end logo menu -->


		<div class="col-md-5 offset-md-1 merch hidden-sm-down">
			<section class="widget cover_widget-2 cover"><div class="cover-image"><a href="https://thebaffler.com/subscribe"><img src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/100x100_Subscribe_thumb.jpg" alt="Subscribe Now!"></a></div><h3><a href="https://thebaffler.com/subscribe">Subscribe Now!</a></h3></section><section class="widget store_widget-3 store"><div class="cover-image"><a href="https://store.thebaffler.com/collections/successitudes/products/2019-calendar"><img src="https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/pundit2019.png" alt="Baffler Store"/></a></div><div class="meta"><h3><a href="https://store.thebaffler.com/">Baffler Store</a></h3><p class="description"><a href="https://store.thebaffler.com/collections/successitudes/products/2019-calendar"">2019 Pundit Pinup Calendar / $15</a></p></div></section>		</div>  <!-- end merch -->

		<div class="col-md-1 offset-md-0 col-sm-8 offset-sm-2 social">

				<svg version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="140.4px" height="126px" viewBox="0 0 140.4 126" style="enable-background:new 0 0 140.4 126;"
					 xml:space="preserve" class="hidden-md-up corner-logo">


				<g>
					<path class="st0" d="M140.4,126h-8.6v-1.4h3.5V117h1.6v7.6h3.5V126z M134,111.6h4.1v3.8h1.6v-9h-1.6v3.9H134v-3.9h-1.6v9h1.6
						V111.6z M139.7,95.4h-7.4v1.4h5.7v2.6h-4.4v1.3h4.4v2.3h-5.7v1.4h7.4V95.4z M26,59.9h-7.9V42h-4.5v17.9H4.8V37.7H0.1v27.6h30.5
						V37.7H26V59.9z M97.4,103.5c0-4.8,3.8-8.1,11-8.1h18.4v30.5h-18.2c-7.2,0-10.8-3.2-10.8-7.8v-0.6c0-3.3,2-6,5.9-6.8
						c-4.5-0.7-6.3-3.7-6.3-6.4V103.5z M121.2,112.6h-12.6c-3.8,0-5.5,1.8-5.5,4.2v0.6c0,2.2,1.4,4,5.1,4h13L121.2,112.6z M103.1,104.5
						c0,2.4,1.6,4.1,5.5,4.1h12.7v-8.8h-13c-3.8,0-5.1,1.8-5.1,4L103.1,104.5z M78.4,125.9L63.8,95.4h5.9l3.5,7.6h15.4l3.4-7.6h5.7
						l-14.4,30.5H78.4z M75.1,107.2l5.9,12.6l5.7-12.6H75.1z M0.1,126h30.5v-5.5H18v-20h-4.5v20H4.8V96.3H0.1L0.1,126z M61.8,95.4h-5.4
						V108H38.5v4.5h17.9v8.7H34.2v4.7h27.6V95.4z M30.6,100.5V70H0.1v4.6h25v25.8H30.6z M30.5,33.2H0V15.9c0-8.4,3.1-11.7,8.2-12h0.5
						c6.6,0,8.3,2.3,8.6,7.7L30.6,0v6.3L18,17v10.7h12.5L30.5,33.2z M13.9,15c0-3.8-1.9-5.6-4.3-5.6H8.7c-2.1,0-4.1,1.5-4.1,5.8v12.4
						h9.3L13.9,15z"/>

				</g>
				</svg>

			<div class="icons">
				<a href="https://www.facebook.com/TheBafflerMagazine/"><svg class="facebook" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g><path class="st0" d="M0,17.5C0,27.2,7.8,35,17.5,35S35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5z M12.6,14.1h2v-2.1
							c0-2.8,1.2-4.4,4.4-4.4h2.7V11h-1.7c-1.3,0-1.4,0.5-1.4,1.4v1.7h3.1l-0.4,3.4h-2.7v9.9h-4.1v-9.9h-2L12.6,14.1z"/></g>
				</a></svg>

				<a href="https://twitter.com/thebafflermag"><svg class="twitter" version="1.1"
					 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
					 x="0px" y="0px" width="35px" height="35px" viewBox="0 0 35 35" style="enable-background:new 0 0 35 35;" xml:space="preserve">
				<g><path class="st0" d="M17.5,35C27.2,35,35,27.2,35,17.5S27.2,0,17.5,0S0,7.8,0,17.5S7.8,35,17.5,35z M10.9,20.2
							c0.5,0.1,1.1,0.1,1.6-0.1c-1.7-0.4-3-1.9-3-3.7c0.3,0.1,0.6,0.2,0.8,0.3c0.3,0.1,0.6,0.1,0.8,0.1c-0.8-0.6-1.3-1.4-1.5-2.3
							c-0.2-0.9-0.1-1.9,0.4-2.7c1.9,2.3,4.7,3.8,7.7,3.9c0-0.2,0-0.3-0.1-0.5c-0.2-2.1,1.3-3.9,3.4-4.1c0.3,0,0.6,0,1,0
							c0.8,0.1,1.5,0.5,2,1c0.1,0.1,0.1,0.1,0.2,0.1c0.7-0.2,1.4-0.4,2-0.8l0.2-0.1c-0.1,0.4-0.3,0.8-0.6,1.1c-0.3,0.3-0.6,0.6-0.9,0.9
							v0.1c0.3-0.1,0.7-0.1,1-0.2s0.7-0.2,1-0.3c-0.3,0.4-0.6,0.8-1,1.2c-0.2,0.2-0.5,0.4-0.8,0.7c-0.1,0.1-0.1,0.1-0.1,0.2
							c0,1.1-0.1,2.2-0.4,3.2c-0.2,0.9-0.6,1.7-1,2.5c-0.4,0.7-0.8,1.3-1.3,1.8c-0.6,0.7-1.4,1.4-2.2,1.9c-0.7,0.4-1.4,0.8-2.2,1.1
							c-1.3,0.4-2.6,0.6-4,0.5c-1.1,0-2.2-0.3-3.3-0.7c-0.7-0.3-1.3-0.6-1.9-1c1.9,0.2,3.9-0.4,5.4-1.6C12.8,22.6,11.5,21.6,10.9,20.2z"
							/></g>
				</svg></a>
				<span class="credits"><a href="https://thebaffler.com/about/privacy">Privacy</a></span>
			</div>


		</div> <!-- end social -->


  </div>
</footer>
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLFX7XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thebaffler.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":16699,"icon":"&times;","content":"<div class=\"row\"><header class=\"col-12 img-contain\"><a href=\"https:\/\/thebaffler.com\/p_subscribe?utm_source=i-believe-i-can-lie-crenshaw&utm_campaign=pop-trap&utm_term=word+factory\"><img src=\"https:\/\/thebaffler.com\/wp-content\/uploads\/2019\/01\/pop-43-cover.png\"><\/a><\/header><footer class=\"col-12 copy-contain\"><div class=\"row copy-inner\"><article class=\"col-9\"><h3 class=\"cta\"><a href=\"https:\/\/thebaffler.com\/p_subscribe?utm_source=i-believe-i-can-lie-crenshaw&utm_campaign=pop-trap&utm_term=word+factory\">Impressive Words Like These, at a Discount.<\/a><\/h3><hr class=\"split\" \/><p>Get <em>The Baffler<\/em> in magazine form for the low, low price of just $34.<\/p><\/article><aside class=\"col-3 arrow\"><a class=\"full-coverage\" href=\"https:\/\/thebaffler.com\/p_subscribe?utm_source=i-believe-i-can-lie-crenshaw&utm_campaign=pop-trap&utm_term=word+factory\"><\/a><\/aside><\/div><\/footer><\/div>\n","css":{"position":"center"},"trigger":{"method":"percentage","value":65},"animation":"fade","cookie":{"triggered":12,"dismissed":48},"rehide":true,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":16699,"title":"Word Factory Subscribe Fullprice","slug":"word-factory-subscribe-fullprice"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-content/themes/new-bad-things/dist/scripts/main_3e6d22d9.js'></script>
<script type='text/javascript' src='https://48ic4g3gr5iyzszh237mlfcm-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
  </body>
</html>
